Índice

  • Portada
  • Diálogo de la lengua
  • I
  • II
  • III
  • IV
  • V


Portada

Ediciones digitales

Diálogo de la lengua

Juan de Valdés

1535

Edición digital obtenida de la Biblioteca Digital de Gramáticas Clásicas Españolas, www.iespana.es/gramaticas. Esta edición del Diálogo de la lengua está basada en la elaborada por José F. Montesinos, publicada por Espasa-Calpe en 1928


I

Diálogo de la lengua

Juan de Valdés

MARCIO, VALDÉS, CORIOLANO, PACHECO

MARCIO Pues los moços son idos a comer y nos an dexado solos, antes que venga alguno que nos estorve, tornemos a hablar en lo que comencé a deziros esta mañana.

VALDÉS No me acuerdo de qué cosa queréis dezir.

MARCIO ¿Cómo no? ¿No os acordáis que os dixe cómo de aquello, en que avíamos platicado, me era venida a la memoria una honesta curiosidad, en la qual muchos días ha desseo platicar con vos?

VALDÉS Ya me acuerdo; no tenía cosa más olvidada.

MARCIO Pues nosotros, por obedeceros y serviros, avemos hablado esta mañana en lo que vos avéis querido, y muy cumplidamente os avemos respondido a todo lo que nos avéis preguntado, cosa justa es que, siendo vos tan cortés y bien criado con todo el mundo, como todos dizen que sois, lo seáis también con nosotros, holgando que hablemos esta tarde en lo que más nos contentará, respondiéndonos y satisfaziéndonos a las preguntas que os propornemos, como nosotros avemos hecho a las que vos nos avéis propuesto.

VALDÉS Si no adornárades esta vuestra demanda con tanta retórica, liberalmente me ofreciera a obedeceros; agora, viendôs venir ataviado en vuestra demanda con tantas razones, sospechando me queréis meter en qualque cosa enojosa, no sé qué responderos si primero no me dezís claramente qué es lo que queréis de mí.

MARCIO Lo primero que de vos queremos es que, sin querer saber más, nos prometáis ser obediente a lo que os demandaremos.

VALDÉS Confiando en vuestra discreción que no querréis de mí cosa que no sea razonable y honesta, os prometo ser obediente.

MARCIO No me contento con esso, y quiero que a todos tres nos deis vuestra fe que lo haréis assí.

VALDÉS ¿A qué propósito me queréis obligar tan estrechamente? ¿Avéisos por ventura concertado todos tres para el mohíno? Ora sus, sea lo que fuere, digo que os doy mi fe que responderé como mejor supiere a todo lo que esta tarde me querréis preguntar. ¿Estáis contentos?

MARCIO Yo por mi parte estoy contentíssimo.

CORIOLANO A mí harto me basta.

PACHECO Pues para mí no era menester más que la primera promessa.

VALDÉS Sus pues, començad a preguntar, que me tenéis confuso hasta saber qué misterios son éstos que queréis entender de mí.

MARCIO ¿Misterios? ¡Y cómo, si bien supiéssedes!

VALDÉS Sea lo que fuere, acabad ya; por amor de Dios, dezidlo.

MARCIO Soy contento. Bien os devéis acordar cómo, al tiempo que agora ha dos años, partistes desta tierra para Roma, nos prometistes a todos tres que conservaríades y entreterníades nuestra amistad, como avéis hecho, con vuestras continuas cartas. Agora sabed que, después de vos ido, nosotros nos concertamos desta manera, que qualquiera de nosotros que recibiesse carta vuestra la comunicasse con los otros, y esto avemos hecho siempre assí, y con ello avemos tomado mucho descanso, passatiempo y plazer, porque con la lición refrescávamos en nuestros ánimos la memoria del amigo ausente, y con los chistes y donaires, de que continuamente vuestras cartas venían adornadas, teníamos de qué reír y con qué holgar y, notando con atención los primores y delicadezas que guardávades y usávades en vuestro escrivir castellano, teníamos sobre qué hablar y contender, porque el señor Pacheco, como hombre nacido y criado en España, presumiendo saber la lengua tan bien como otro, y yo, como curioso della, desseando saberla assí bien escrivir como la sé hablar, y el señor Coriolano, como buen cortesano, quiriendo del todo entenderla (porque, como veis, ya en Italia, assí entre damas como entre cavalleros, se tiene por gentileza y galanía saber hablar castellano), siempre hallávamos algo que notar en vuestras Cartas, assí en lo que pertecía a la ortografía, como a los vocablos, como al estilo; y acontecía que, como llegávamos a topar algunas cosas que no avíamos visto usar a otros (a los quales teníamos por tan bien hablados y bien entendidos en la lengua castellana quanto a vos), muchas veces veníamos a contender reziamente quando sobre unas cosas y quando sobre otras, porque cada uno de nosotros o quería ser maestro o no quería ser discípulo. Agora que os tenemos aquí, donde nos podéis dar razón de lo que assí avemos notado en vuestra manera de scrivir, os pedimos por merced nos satisfagáis buenamente a lo que os demandaremos: el señor Pacheco, como natural de la lengua, y el señor Coriolano, como novicio en ella, y yo, como curioso della.

VALDÉS Si me dixérades esto antes de comer, pusiéradesme en dubda si lo dezíades de verdad o no, pero, considerando que es después de comer, y creyendo que con mostraros hombre del palacio avéis querido celebrar vuestro combite, me resuelvo en no erceros nada de lo que dezís, y digo que, si queréis saber algo de mí, devéis dexar los donaires por agora, pues sabéis que si yo tomo la mano, ganaréis conmigo «lo que suele ganar un cossario con otro».

CORIOLANO Mejor manera de burlar me parece la vuestra, pues, quiriendo hazer del juego maña, pensáis libraros de la fe que nos avéis dado; y engañáisos, porque de ninguna manera os la soltaremos si primero no nos respondéis muy entera y cumplidamente a todo lo que os preguntáremos sobre la materia propuesta, en la qual se os ha dicho realmente lo que en vuestra ausencia passava y lo que queremos de vos.

VALDÉS ¿Queréis que os diga la verdad? Aun con todo esso pienso que me burláis.

PACHECO Si no queréis creer a ellos, creedme a mí, que todo lo que os dizen es la pura verdad.

VALDÉS Más quisiera que fuera la pura mentira, porque me parece cosa tan fuera de propósito ésta que queréis, que apenas oso creeros.

MARCIO Maravíllome mucho que os parezca cosa tan estraña el hablar en la lengua que os es natural. Dezidme: si las cartas de que os queremos demandar cuenta fueran latinas, ¿tuviérades por cosa fuera de propósito que os demandáramos cuenta dellas?

VALDÉS No, que no la tuviera por tal.

MARCIO ¿Por qué?

VALDÉS Porque he aprendido la lengua latina por arte y libros, y la castellana por uso, de manera que de la latina podría dar cuenta por el arte y por los libros en que la aprendí, y de la castellana no, sino por el uso común de hablar, por donde tengo razón de juzgar por cosa fuera de propósito que me queráis demandar cuenta de lo que stá fuera de toda cuenta.

MARCIO Si os demandássemos cuenta de lo que otros escriven de otra manera que vos, terníades razón de scusaros, pero, demandándôsla de lo que vos escrivís de otra manera que otros, con ninguna razón os podéis escusar.

VALDÉS Quando bien lo que dezís sea assí, no dexaré de scusarme, porque me parece cosa fuera de propósito que queráis vosotros agora que perdamos nuestro tiempo hablando en una cosa tan baxa y plebeya como es punticos y primorcicos de lengua vulgar, cosa a mi ver tan agena de vuestros ingenios y juizios que por vuestra honra no querría hablar en ella, quando bien a mí me fuesse muy sabrosa y apazible.

MARCIO Pésame oíros dezir esso. ¿Cómo? ¿Y paréceos a vos que el Bembo perdió su tiempo en el libro que hizo sobre la lengua toscana?

VALDÉS No soy tan diestro en la lengua toscana que pueda juzgar si lo perdió o lo ganó; séos dezir que a muchos he oído dezir que fue cosa inútil aquel su trabajo.

MARCIO Los mesmos que dizen esso, os prometo se aprovechan muchas vezes dessa que llaman cosa inútil, y ay muchos que son de contraria opinión, porque admiten y apruevan las razones que él da, por donde prueva que todos los hombres somos más obligados a ilustrar y enriquecer la lengua que nos es natural y que mamamos en las tetas de nuestras madres, que no la que nos es pegadiza y que aprendemos en libros. ¿No avéis leído lo que dize sobrêsto?

VALDÉS Sí que lo he leído, pero no me parece todo uno.

MARCIO ¿Cómo no? ¿No tenéis por tan elegante y gentil la lengua castellana como la toscana?

VALDÉS Sí que la tengo, pero también la tengo por más vulgar, porque veo que la toscana stá ilustrada y enriquecida por un Bocacio y un Petrarca, los quales, siendo buenos letrados, no solamente se preciaron de scrivir buenas cosas, pero procuraron escrivirlas con estilo muy propio y muy elegante; y, como sabéis, la lengua castellana nunca ha tenido quien escriva en ella con tanto cuidado y miramiento quanto sería menester para que hombre, quiriendo o dar cuenta de lo que scrive diferente de los otros, o reformar los abusos que ay oy en ella, se pudiesse aprovechar de su autoridad.

MARCIO Quanto más conocéis esso, tanto más os devríades avergonçar vosotros, que por vuestra negligencia ayáis dexado y dexéis perder una lengua tan noble, tan entera, tan gentil y tan abundante.

VALDÉS Vos tenéis mucha razón, pero esso no toca a mí.

MARCIO ¿Cómo no? ¿Vos no sois castellano?

VALDÉS Sí que lo soy.

MARCIO Pues ¿por qué esto no toca a vos?

VALDÉS Porque no soy tan letrado ni tan leído en cosas de ciencia quanto otros castellanos que muy largamente podrían hazer lo que vos queréis.

MARCIO Pues ellos no lo hazen y a vos no os falta abilidad para poder hazer algo, no os devríades escusar dello, pues, quando bien no hiziéssedes otra cosa que despertar a otros a hazerlo, haríades harto, quanto más que aquí no os rogamos que scriváis, sino que habléis; y, como sabréis, palabras y plumas el viento las lleva.

PACHECO No os hagáis, por vuestra fe, tanto de rogar en una cosa que tan fácilmente podéis cumplir; quanto más, aviéndola prometido y no teniendo causa justa con que scusaros, porque lo que dezís de los autores que os faltan para defenderos no es bastante, pues sabéis que para la que llamáis ortografía y para los vocablos os podéis servir del autoridad del Vocabulario de Antonio de Librixa y, para el estilo, de la del libro de Amadís de Gaula.

VALDÉS Sí, por cierto, muy grande es el autoridad dessos dos para hazer fundamento en ella, y muy bien devéis aver mirado el Vocabulario de Librixa, pues dezís esso.

PACHECO ¿Cómo? ¿No os contenta?

VALDÉS ¿Por qué queréis que me contente? ¿Vos no veis que, aunque Librixa era muy doto en la lengua latina, que esto nadie se lo puede quitar, al fin no se puede negar que era andaluz, y no castellano, y que scrivió aquel su Vocabulario con tan poco cuidado que parece averlo escrito por burla? Si ya no queréis dezir que hombres imbidiosos, por afrentar al autor, an gastado el libro.

PACHECO En esso yo poco m'entiendo. Pero, en qué lo veis?

VALDÉS En que, dexando aparte la ortografía, en la qual muchas vezes peca en la declaración que haze de los vocablos castellanos, en los latinos se engaña tantas vezes que sois forçado a creer una de dos cosas: o que no entendía la verdadera sinificación del latín (y ésta es la que yo menos creo) o que no alcançava la del castellano, y ésta podría ser, porque él era de Andaluzía, donde la lengua no stá muy pura.

PACHECO Apenas puedo creer esso que me dezís, porque a hombres muy señalados en letras he oído dezir todo el contrario.

VALDÉS Si no lo queréis creer, id a mirarlo y hallaréis que por aldeano dize vicinus, por brío en costumbres morositas, por cecear y ceceoso balbutire y balbus; por loçano lasciuus, por malherir deligere, por moço para mandados amanuensis, por mote o motete epigramma, por padrino de boda paranimphus, por ración de palacio sportula, por sabidor de lo suyo solamente idiota, por villano castellanus y por rejalgar, aconitum. No os quiero dezir más porque sé que entendéis poco de la lengua latina y porque me parece bastan estos vocablos para que, si los entendéis, creáis que los hombres de letras que dezís, no devían tener tantas como vos pensáis, o no lo devían aver mirado con tanta atención como yo, y para que veáis que no me puedo defender con el autoridad de Librixa.

PACHECO Confiesso que tenéis razón.

VALDÉS Es tanta que, si bien la entendiéssedes, soy cierto me terníades antes por modesto en el notar poco, que por insolente en el reprehender mucho. Mas quiero que sepáis que aún ay otra cosa por que no estoy bien con Librixa en aquel Vocabulario, y es ésta: que parece que no tuvo intento a poner todos los vocablos españoles, como fuera razón que hiziera, sino solamente aquéllos para los quales hallava vocablos latinos o griegos que los declarassen.

PACHECO Abasta lo dicho; yo estava muy engañado.

VALDÉS Pues, quanto al autor de Amadís de Gaula, quánta autoridad se le deva dar, podéis juzgar por esto que hallaréis, si miráis en ello: que en el estilo peca muchas vezes con no sé qué frías afetaciones que le contentan, las quales creo bien que o se usavan en el tiempo que él escrivió (y en tal caso no sería dino de reprehensión) o que quiso acomodar su estilo al tiempo en que dize que aconteció su historia, y esto sería cosa muy fuera de propósito, porque él dize que aquella su historia aconteció poco después de la passión de nuestro Redentor; y la lengua en que él escrive no se habló en España hasta muchos años después. Esto mesmo se puede dezir de los vocablos. Quanto a la ortografía, no digo nada, porque la culpa se puede atribuir a los impressores y no al autor del libro.

MARCIO Ora sus, no perdamos tiempo en esto. Si no tenéis libros en castellano con cuya autoridad nos podáis satisfazer a lo que de vuestras Cartas os preguntaremos, a lo menos satisfazednos con las razones que os mueven a escrivir algunas cosas de otra manera que los otros, porque puede ser que éstas sean tales, que valgan tanto quanto pudiera valer el autoridad de los libros; quanto más que, a mi parecer, para muchas cosas os podréis servir del Quaderno de refranes castellanos, que me dezís cogistes entre amigos estando en Roma por ruego de ciertos gentiles hombres romanos.

PACHECO Muy bien avéis dicho, porque en aquellos refranes se vee muy bien la puridad de la lengua castellana.

CORIOLANO Antes que passéis adelante, es menester que sepa yo qué cosa son refranes.

VALDÉS Son proverbios o adagios.

CORIOLANO ¿Y tenéis libro impresso dellos?

VALDÉS No de todos, pero, siendo muchacho, me acuerdo aver visto uno de algunos mal glosados.

CORIOLANO ¿Son como los latinos y griegos?

VALDÉS No tienen mucha conformidad con ellos, porque los castellanos son tomados de dichos vulgares, los más dellos nacidos y criados entre viejas, tras del fuego hilando sus ruecas; y los griegos y latinos, como sabéis, son nacidos entre personas dotas y están celebrados en libros de mucha dotrina. Pero, para considerar la propiedad de la lengua castellana, lo mejor que los refranes tienen es ser nacidos en el vulgo.

PACHECO Yo os prometo, si no fuesse cosa contraria a mi professión, que me avría, algunos días ha, determinadamente puesto en hazer un libro en la lengua castellana, como uno que diz que Erasmo ha hecho en la latina, allegando todos los refranes que hallasse y declarándolos lo menos mal que supiesse, porque he pensado que en ello haría un señalado servicio a la lengua castellana.

VALDÉS También era Julio César de vuestra professión, pero no tuvo por cosa contraria a ella con la pluma en la mano escrivir de noche lo que con la lança hazía de día, de manera que la professión no os escusa. ¿No avéis oído dezir que las letras no embotan la lança?

PACHECO Vos dezís muy bien, y yo lo conozco. Dadme a mí el sujeto que tuvo César, que scrivía lo que él hazía y no lo que otros dezían, y estonces veréis si tengo por deshonra escrivir; pero, porque parece que scrivir semejantes cosas a ésta pertenece más a hombres de haldas que de armas, no me he querido poner en ello.

VALDÉS Pues aunque yo no hago professión de soldado, pues tampoco soy hombre de haldas, pensad que no os tengo de consentir me moláis aquí preguntándome niñerías de la lengua. Por tanto me resuelvo con vosotros en esto, que, si os contentan las cosas que en mis Cartas avéis notado, las toméis y las vendáis por vuestras, que para ello yo os doy licencia, y que, si os parecen mal, las dexéis estar, pues para mí harto me basta aver conocido por vuestras respuestas que avéis entendido lo que he querido dezir en mis cartas.

MARCIO Porque lo que en vuestras Cartas avemos notado es de calidad que ni lo podemos tomar por bueno, porque no todos lo aprovamos del todo, ni lo podemos desechar por malo, porque ay cosas que nos satisfazen y ay otras que no entendemos, es menester que en todo caso nos deis cuenta, no solamente de lo que avéis escrito, pero aun de lo que dello depende o puede depender. Vuestra fe y palabra nos avéis dado y, aunque no queráis, la avéis de cumplir.

VALDÉS No se haría más en el monte de Toroços o, como acá dezís, en el bosque de Bacano; y pues, como dizen en mi tierra, donde fuerça viene, derecho se pierde, yo me determino en obedeceros. Empeçad a preguntar, que yo os responderé. Pero, ya que assí lo queréis, será bien que todos tres os concertéis en el orden que queréis llevar en vuestras preguntas, porque no os confundáis en ellas. Hazedlo assí, y entre tanto me salliré yo al jardín a tomar un poco de aire.

MARCIO Muy bien dezís; en merced os lo tenemos. Andad con Dios, que presto os llamaremos.

PACHECO Pues avemos cogido y prendado a Valdés, aún no lo dexemos de ninguna manera sin que primero lo esaminemos hasta el postrer pelo; porque yo lo tengo por tal, que ninguna cosa escrive sin fundamento, y apostaría que tiene en sus Papeles notadas algunas cosillas sobrêsta materia de que le queremos hablar. Esto creo assí, porque no vi en mi vida hombre más amigo de scrivir. Siempre en su casa stá hecho un San Juan Evangelista, la péñola en la mano, tanto que creo escrive de noche lo que haze de día, y de día, lo que ensueña de noche.

MARCIO Bien dezís; y pues vos, que sois el más diestro en la lengua, sabréis mejor lo que conviene preguntar, a vos toca ordenarlo de manera que no nos confundamos.

PACHECO Antes yo me remito a qualquiera de vosotros que sois leídos, que yo más m'entiendo de desordenar que de ordenar.

MARCIO Si os queréis governar por mí, haremos desta manera: En la primera parte, le preguntaremos lo que sabe del origen o principio que an tenido assí la lengua castellana como las otras lenguas que oy se hablan en España; en la segunda, lo que pertenece a la gramática; en la tercera, lo que le avemos notado en el escrivir unas letras más que otras; en la quarta, la causa que lo mueva a poner o quitar en algunos vocablos una sílaba; en la quinta, le pediremos nos diga por qué no usa de muchos vocablos que usan otros; en la sesta, le rogaremos nos avise de los primores que guarda quanto al estilo; en la sétima, le demandaremos su parecer acerca de los libros que stán escritos en castellano; al último haremos que nos diga su opinión sobre quál lengua tiene por más conforme a la latina, la castellana o la toscana. De manera que lo primero será del origen de la lengua, lo segundo de la gramática, lo tercero de las letras (adonde entra la ortografía), lo quarto de las sílabas, lo quinto de los vocablos, lo sesto del estilo, lo sétimo de los libros, lo último de la conformidad de las lenguas. ¿Conténtaos esta manera de proceder?

PACHECO Es la mejor del mundo, con tal condición que la guardemos de tal manera que ninguno se pueda sallir della.

CORIOLANO Yo desseo siempre prevenir por no ser prevenido, y assí querría que pusiéssemos escondido en algún lugar secreto un buen escrivano, para que notasse los puntos principales que aquí se dixessen, porque podría ser que con este principio engolosinássemos a Valdés de tal manera, que le hiziéssemos componer qualque diálogo de lo que aquí platicaremos.

MARCIO Avéislo pensado muy bien; hágase assí: poned a messer Aurelio que, como sabéis, es entendido en entramas lenguas, y ordenadle lo que ha de hazer, mientras que yo voy a llamar a Valdés, que lo veo passear muy pensativo. Pero mirad que mandéis que el casero sté a la puerta para que, si viniere alguno, sea quien fuere, diga que no estamos aquí, porque no nos estorven; y, porque los que vinieren lo crean y se vayan con Dios, mandad que los moços se passen a jugar hazia la parte de la mar, porque de otra manera no haríamos nada.

CORIOLANO Dezís muy bien; presto será hecho.

VALDÉS Ora sus, vedme aquí más obediente que un fraile descalço quando es conbidado para algún vanquete.

MARCIO Soy cierto que la plática no puede andar sino bien, y, porque no perdamos tiempo, con licencia destos señores quiero yo tomar la mano.

PACHECO Yo, por mí tanto, recibiré merced que vos hagáis todas las preguntas principales, de manera que nosotros dos andemos sobresalientes.

MARCIO Aceto la merced y, començando a preguntar, digo, señor Valdés, que lo primero que querría saber de vos es de dónde tuvieron origen y principio las lenguas que oy se hablan en España, y principalmente la castellana, porque, pues avemos de hablar della, justo es que sepamos su nacimiento.

VALDÉS Muy larga me la levantáis; quanto que esto más es querer saber historias que gramática, y, pues vosotros holgáis desto, de muy buena gana os diré todo lo que acerca dello he considerado. Estad atentos, porque sobrêllo me digáis vuestros pareceres. Y, porque la lengua que oy se habla en Castilla, de la qual vosotros queréis ser informados, tiene parte de la lengua que se usava en España antes que los romanos la enseñoreassen, y tiene también alguna parte de la de los godos, que sucedieron a los romanos, y mucha de la de los moros, que reinaron muchos años, aunque la principal parte es de la lengua que introduxeron los romanos, que es la lengua latina, será bien que primero esaminemos qué lengua era aquella antigua que se usava en España antes que los romanos viniessen a ella. Lo que por la mayor parte los que son curiosos destas cosas tienen y creen, es que la lengua que oy usan los vizcaínos es aquella antigua española. Esta opinión confirman con dos razones harto aparentes: la una es que, assí como las armas de los romanos, quando conquistaron la España, no pudieron passar en aquella parte que llamamos Vizcaya, assí tampoco pudo passar la lengua al tiempo que, después de averse hecho señores de Spaña, quisieron que en toda ella se hablasse la lengua romana. La otra razón es la disconformidad que tiene la lengua vizcaína con qualquiera de las otras lenguas que el día de oy en España se usan, por donde se tiene casi por cierto que aquella nación conservó juntamente con la libertad su primera lengua. Desta mesma opinión fui yo un tiempo, y creí que cierto fuesse assí, porque la una razón y la otra me contentaron; pero aviéndolo después considerado mejor, y aviendo leído un poco más adelante, soy venido en esta opinión: que la lengua que en España se hablava antiguamente era assí griega como la que agora se habla es latina; quiero dezir que, assí como la lengua que oy se habla en Castilla, aunque es mezclada de otras, la mayor y más principal parte que tiene es de la lengua latina, assí la lengua que stonces se hablava, aunque tenía mezcla de otras, la mayor y más principal parte della era de la lengua griega. En esta opinión he entrado por dos puertas. La una es leyendo a los historiadores, porque hallo que griegos fueron los que más platicaron en España, assí con armas como con contrataciones, y ya sabéis que estas dos cosas son las que hazen alterar y aun mudar las lenguas; quanto más que se lee que griegos vinieron a abitar en España, por donde es de creer que, no solamente guardaron su lengua, pero que la comunicaron con las otras naciones, las quales, por ser, como es, rica y abundante, la devieron de acetar. La otra puerta por donde soy entrado en esta opinión es la consideración de los vocablos castellanos, porque, quando me pongo a pensar en ellos, hallo que muchos de los que no son latinos o arávigos, son griegos, los cuales creo sin falta quedassen de la lengua antigua, assí como quedaron también algunas maneras de dezir, porque, como sabéis, el que habla en lengua agena siempre usa algunos vocablos de la suya propia, y algunas maneras de dezir.

MARCIO Cosa nueva es para mí, no lo que toca a las historias, sino lo que dezís que la lengua castellana tenga tanto de la griega, y, si no me lo tuviéssedes a mal, no lo querría creer hasta ver primero cómo lo prováis.

VALDÉS Aunque el creer sea cortesía, yo huelgo que desto que os he dicho no creáis más de lo que viéredes.

MARCIO Acetamos la licencia, y mirad que no os admitiremos los vocablos griegos que la lengua castellana ha tomado de la sagrada escritura, como son escandalizar, atesorar, evangelio, apóstol, ni otros que son como anexos a éstos, assí como ciminterio y martilojo, ni tampoco los que parece sean de la medicina, como cristal, paroxismo, efímera, gargarismo, porque quiero que en sí muestren su antigüedad, porque de otra manera no valerá nada vuestra razón.

VALDÉS Bien me podría servir de alguno de los que avéis dicho, pero no quiero sino dexarlos por no contender, y deziros algunos otros que a mi ver muestran ser antiguos, assí bien, que bastan harto para que creáis que lo que digo es verdad. Éstos son apeldar por huir, malatía por enfermedad, cillero por el lugar donde poner la harina, fantasía por presunción, gaçafatón por cosa mal dicha, tío, rávano, cara, carátula, cadira por silla; también creo que quedassen del griego trévedes y chimenea, y aun brasa y abrasar, porque braso quiere dezir hiervo, y açomar, masa, moço, mesta, cañada, barrio, cisne, pinjado, artesa, tramar, truhán, mandra, celemín, glotón, tragón y tragar. Ay también algunos que comiençan en pan, y tienen del griego, como son pantuflos, pandero, panfarrón, y otros muchos que deve aver en que yo no he mirado; ay también otros vocablos que, aunque tienen del latín, parecen claramente ser forjados a la sinificación de otros griegos que sinifican lo que ellos; destos es dexemplar, que en algunas partes de Spaña usan por disfamar; el qual vocablo creo yo sea forjado desta manera: que, soliendo dezir, como el griego dize paradigma que quiere dezir exemplum, el español, quiriendo hablar latín, habló a su modo y dixo dexemplar; así como el francés, porque, hablando su lengua, por sí dice uida, quando viene a hablar latín, no se contenta con dezir ita, sino añade el da de su lengua y dize itada. Esto me parece que os deve bastar quanto a los vocablos. Quanto a las maneras de dezir, si miráis en ello, hallaréis muy muchas.

MARCIO Ea, dezid algunas.

VALDÉS Porque Luciano, de los autores griegos en que yo he leído, es el que más se allega al hablar ordinario, os daré dél los exemplos.

MARCIO Más los quisiera de Demóstenes.

VALDÉS Y aun yo holgara de dároslos siquiera de Isócrates, pero contentáos con que os dé de lo que tengo. Quando en castellano queremos dezir que uno tiene bien de bivir, dezimos que tiene buena passada; desta mesma manera, quiriendo dezir esto mesmo, dize Luciano ce diarci ton poron; y en castellano, quiriendo dezir nuestra hazienda, o su hazienda, dezimos lo nuestro o lo suyo: Quien da lo suyo antes de su muerte, merece que le den con un maço en la frente, adonde dize lo suyo por su hazienda; y Luciano, en la mesma sinificación, dize ta imetera. También, si en castellano amenazamos a un moço o muchacho, quiriendo dezir que lo castigaremos, dezimos: Pues si yo te empieço, y de la mesma manera dize Luciano mu catirxato, que quiere dezir: me empeçó, por me dio. Para confirmación desta mi opinión, aliende de lo dicho, puedo también alegar la conformidad de los artículos y otras cosas, si no os contentáis con lo alegado.

MARCIO Antes abasta harto lo que avéis dicho, y de verdad parece harto aparente y razonable esta vuestra opinión, y yo tanto de oy más la terné también por mía, y lo mesmo creo que harán estos dos señores. Agora, presuponiendo que es assí como vos dezís, que la lengua que en España se hablava antes que los romanos, aviéndola enseñoreado, le introduxessen su lengua, era assí griega como es latina la que agora se habla, proseguid adelante.

VALDÉS La vida me avéis dado en no querer contender sobrêsto, porque por no porfiar me dexara vencer, haziendo mi cuenta que más vale quedar por necio que ser tenido por porfiado. Pero mirad que, si alguno querrá dezir que la lengua vizcaína es en España aun más antigua que la griega, yo tanto no curaré de contender sobre lo contrario, antes diré que sea mucho en buena hora assí como lo dirá, con tanto que a mí me conceda el señor Pacheco lo que digo.

PACHECO No os concederé yo tan presto lo que avéis concluido, porque Gayo Lucio y los tres Cipiones, Claudio Nerón y Sempronio Graco, siendo romanos, latinos y griegos, no hablaran con turdetanos, celtiberos, o iberos y cántabros por intérpretes, si la lengua antigua de Spaña fuera griega, ni los mercadantes de Fenicia avían necessidad de intérprete en el contratar de sus mercaderías con los antiguos de Spaña, antes que cartagineses y romanos la combatiessen.

VALDÉS Abasta que la lengua latina, como he dicho, desterró de Spaña a la griega, la qual, assí mezclada y algo corrompida, se platicó en España hasta la venida de los godos, los quales, aunque no desterraron la lengua latina, todavía la corrompieron con la suya, de manera que ya la lengua latina tenía en España dos mezclas, una de la griega, según mi opinión, y otra de los godos. El uso desta lengua assí corrompida duró por toda España, según yo pienso, hasta que el rey don Rodrigo en el año de setecientos y diez y nueve, poco más o menos, desastradamente, la perdió quando la conquistaron ciertos reyes moros que passaron de África, con la venida de los quales se començó a hablar en España la lengua aráviga, eceto en Asturias, en Vizcaya y Lepuzca, y en algunos lugares fuertes de Aragón y Cataluña, las quales provincias los moros no pudieron sujuzgar, y assí se salvaron muchas gentes de los cristianos, tomando por amparo y defensión la aspereza de las tierras, adonde, conservando su religión, su libertad y su lengua, estuvieron quedos hasta que en Asturias, adonde se recogió mayor número de gente, alçaron por rey de Spaña al Infante don Pelayo, el qual con los suyos començó a pelear con los moros, y, ayudándoles Dios, ivan ganando tierra con ellos, y assí como los sucessores deste rey sucedían en el reino, assí también sucedían en la guerra contra los moros, ganándoles quándo una cibdad y quándo otra, y quándo un reino y quándo otro. Esta conquista, como creo sabéis, duró hasta el año de mil y quatrocientos y noventa y dos, en el qual año los Reyes Católicos, de gloriosa memoria, ganando el reino de Granada, echaron del todo la tiranía de los moros de toda España. En este medio tiempo no pudieron tanto conservar los españoles la pureza de su lengua, que no se mezclasse con ella mucho de la aráviga, porque, aunque recobravan los reinos, las cibdades, villas y lugares, como todavía quedavan en ellas muchos moros por moradores, quedávanse con su lengua; y, aviendo durado en ella hasta que pocos años ha, el Emperador les mandó se tornassen cristianos o se saliessen de Spaña, conversando entre nosotros, annos pegado muchos de sus vocablos. Esta breve historia os he contado, porque, para satisfazeros a lo que me preguntastes, me pareció convenía assí. Agora, pues avéis visto cómo, de la lengua que en España se hablava antes que conociesse la de los romanos, tiene oy la castellana algunos vocablos y algunas maneras de dezir, es menester que entendáis cómo de la lengua aráviga ha tomado muchos vocablos; y avéis de saber que, aunque para muchas cosas de las que nombramos con vocablos arávigos tenemos vocablos latinos, el uso nos ha hecho tener por mejores los arávigos que los latinos; y de aquí es que dezimos antes alhombra que tapete, y tenemos por mejor vocablo alcrevite que piedra sufre, y azeite que olio, y, si mal no m'engaño, hallaréis que para solas aquellas cosas que avemos tomado de los moros, no tenemos otros vocablos con que nombrarlas que los arávigos, que ellos mesmos, con las mesmas cosas, nos introduxeron; y, si queréis ir avisados, hallaréis que un al, que los moros tienen por artículo, el qual ellos ponen al principio de los más nombres que tienen, nosotros lo tenemos mezclado en algunos vocablos latinos, el qual es causa que no los conozcamos por nuestros. Pero, con todos estos embaraços y con todas estas mezclas, todavía la lengua latina es el principal fundamento de la castellana, de tal manera que, si a vuestra pregunta yo uviera respondido que el origen de la lengua castellana es la latina, me pudiera aver escusado todo lo demás que he dicho; pero mitad que he querido ser liberal en esta parte, porque me consintáis ser escasso en las demás.

PACHECO Creo yo, según lo que conozco de vuestra condición, que, aunque os roguemos seáis escasso, seréis liberal, especialmente desta mercancía en que con la liberalidad no se desmengua el caudal.

MARCIO No os ha respondido mal; y vos nos avéis muy bien satisfecho a nuestra pregunta, porque, assí vuestra opinión acerca de la primera lengua, como acerca de la corrupción de la latina, parece no se puede negar; pero, pues tenemos ya que el fundamento de la lengua castellana es la latina, resta que nos digáis de dónde vino y tuvo principio que en España se hablassen las otras quatro maneras de lenguas que oy se hablan, como son la catalana, la valenciana, la portuguesa y la vizcaína.

VALDÉS Diréos no lo que sé de cierta ciencia, porque no sé nada desta manera, sino lo que por conjeturas alcanço, y lo que saco por discreción; por tanto me contento que vosotros a lo que dixere deis el crédito que quisiéredes; y con este presupuesto, digo que dos cosas suelen principalmente causar en una provincia diversidades de lenguas: la una es no estar toda debaxo de un príncipe, rey o señor, de donde procede que tantas diferencias ay de lenguas, quanta diversidad de señores; la otra es que, como siempre se pegan algo unas provincias comarcanas a otras, acontece que cada parte de una provincia, tomando algo de sus comarcanas, su poco a poco se va diferenciando de las otras, y esto no solamente en el hablar, pero aun también en el conversar y en las costumbres. España, como sabéis, ha estado debaxo de muchos señores, y es assí que, dexado a parte que aun hasta Castilla estuvo dividida, no ha muchos años que Cataluña era de un señor, al qual llamavan conde, y Aragón era de otro señor, al qual llamavan rey; los quales dos señores vinieron a juntarse por casamientos, y después, por armas, conquistaron el reino de Valencia que era de moros; y, andando el tiempo, lo uno y lo otro vino a juntarse con Castilla; y los reinos de Granada y Navarra tenían también sus señoríos, aunque ya agora, a su despecho, el uno y el otro están debaxo de la corona de Castilla; y Portugal, como veis, aun agora stá apartada de la corona de Spaña, teniendo como tiene rey de por sí. La qual diversidad de señoríos, pienso yo que en alguna manera aya causado la diferencia de las lenguas, bien que qualquiera dellas se conforma más con la lengua castellana que con ninguna otra; porque, aunque cada una dellas ha tomado de sus comarcanos, como Cataluña que ha tomado de Francia y de Italia, y Valencia que ha tomado de Cataluña, todavía veréis que principalmente tiran al latín, que es, como tengo dicho, el fundamento de la lengua castellana, de la qual, porque os tengo dicho todo lo que sé y puedo dezir, no curo de hablar más. De la vizcaína querría saberos dezir algo, pero, como no la sé ni la entiendo, no tengo que dezir della sino solamente esto: que, según he entendido de personas que la entienden, también a ella se le an pegado muchos vocablos latinos, los quales no se conocen, assí por lo que les an añadido, como por la manera con que los pronuncian. Esta lengua es tan agena de todas las otras de Spaña, que ni los naturales della son entendidos por ella poco ni mucho de los otros, ni los otros dellos. La lengua catalana diz que era antiguamente lemosina, que es agora lenguadoch; hase apurado tomando mucho del latín, sino que no le toma los vocablos enteros; y tomando algo del francés puro, y también del castellano y del italiano. La valenciana es tan conforme a la catalana, que el que entiende la una entiende casi la otra, porque la principal diferencia consiste en la pronunciación que se llega más al castellano, y assí es más intelegible al castellano que la catalana. La portuguesa tiene más del castellano que ninguna de las otras, tanto que la principal diferencia que a mi parecer se halla entre las dos lenguas es la pronunciación y la ortografía.

MARCIO Siendo esto que dezís assí, ¿cómo en Aragón y Navarra, aviendo sido casi siempre reinos de por sí, se habla la lengua castellana?

VALDÉS La causa desto pienso que sea que, assí como los cristianos que se recogieron en Asturias debaxo del rey don Pelayo, ganando y conquistando a Castilla, conservaron su lengua, assí también los que se recogieron en algunos lugares fuertes de los montes Pirineos y debaxo del rey don Garci Ximénez, conquistando a Aragón y Navarra, conservaron su lengua; aunque creo que también lo aya causado la mucha comunicación que estas dos provincias an siempre tenido en Castilla. Y la causa por que, según yo pienso, en el Andaluzía y en el reino de Murcia la vezindad de la mar no ha hecho lo que en las otras provincias, es que los castellanos conquistaron estas provincias en tiempo que ya ellos eran tantos que bastavan para introducir su lengua, y no tenían necessidad del comercio de otras naciones para las contrataciones que sustentan las provincias.

MARCIO Bien me satisfazen essas razones, y, quanto a esto, con lo dicho nos contentamos, y assí queremos que dexéis aparte las otras quatro lenguas y nos digáis solamente lo que toca a la lengua castellana.

VALDÉS Si me avéis de preguntar de las diversidades que ay en el hablar castellano entre unas tierras y otras, será nunca acabar, porque como la lengua castellana se habla no solamente por toda Castilla, pero en el reino de Aragón, en el de Murcia con toda el Andaluzía, y en Galizia, Asturias y Navarra, y esto aun hasta entre la gente vulgar, porque entre la gente noble tanto bien se habla en todo el resto de Spaña, cada provincia tiene sus vocablos propios y sus maneras de dezir, y es assí que el aragonés tiene unos vocablos propios y unas propias maneras de dezir, y el andaluz tiene otros y otras, y el navarro otros y otras, y aun ay otros y otras, en tierra de Campos, que llaman Castilla la Vieja, y otros y otras en el reino de Toledo. De manera que, como digo, nunca acabaríamos.

PACHECO No os queremos meter en ese labirinto; solamente, como a hombre criado en el reino de Toledo y en la corte de Spaña, os preguntaremos de la lengua que se usa en la corte, y si alguna vez tocaremos algo dessotras provincias, recibiréislo en paciencia.

VALDÉS Mientras me mandárades acortar la materia y no alargarla, de buena voluntad os obedeceré.

MARCIO ¿Creéis que la lengua castellana tenga algunos vocablos de la hebrea?

VALDÉS Yo no me acuerdo sino de solo uno, el qual creo se le aya pegado de la religión; éste es abad, de donde viene abadessa, abadía y abadengo.

CORIOLANO Este último vocablo es muy nuevo para mí; no passéis adelante sin dezirme qué quiere dezir abadengo.

VALDÉS Porque en la lengua castellana de real se dice realengo, lo que pertenece al rey, quisieron los clérigos, con su acostumbrada humildad, por parecer a los reyes, que de abad se llamase abadengo, lo que pertenece al abad o abadía.

PACHECO ¿Paréceos a vos que fueron muy necios?

VALDÉS No m'empacho con clérigos. También saco por costal o talega es hebreo, de donde lo ha tomado el castellano, assí como casi todas las otras lenguas que an sucedido a la hebrea.

MARCIO ¿Ay algunos vocablos deduzidos de la lengua italiana?

VALDÉS Pienso yo que jornal, jornalero y jornada an tomado principio del giorno que dezís acá en Italia; es verdad que también se lo puede atribuir assí Cataluña.

PACHECO Verdaderamente creo sea assí como dezís; nunca avía mirado en ello.

VALDÉS Bien creo que aya también algunos otros vocablos tan propios castellanos que, sin tener origen de ninguna otra lengua, con el tiempo an nacido en la provincia.

MARCIO Quanto al origen de la lengua, basta harto saber lo que nos avéis dicho. Agora querríamos saber de vos, en lo que pertenece a la gramática, qué conformidad tiene la lengua castellana con las otras lenguas de que ha tomado vocablos con que ataviarse y componerse.

VALDÉS Muy larga me la levantáis, si queréis meterme en reglas gramaticales; pero, porque no digáis que no os obedezco, diré lo que assí de presto se me ofrecerá.

MARCIO Nosotros nos contentamos con esso.

VALDÉS Quanto a la conformidad, digo que se conforma la lengua castellana con la griega en esto, que tiene, como ella, sus artículos.

PACHECO ¿A qué llamáis artículos?

VALDÉS A el, la y lo, los y las.

PACHECO Ya lo entiendo.

MARCIO ¿De qué manera usáis destos artículos?

VALDÉS El ponemos con los nombres masculinos diziendo el hombre, y la ponemos con los nombres femeninos diziendo la muger; y lo juntamos a los nombres neutros diziendo lo bueno, pero déste solamente tenemos singular, y no plural como de los otros, que tenemos los para masculino, diziendo los hombres, y las para femenino, diziendo las mugeres.

CORIOLANO ¿Y para los otros casos tenéis artículos?

VALDÉS Para el genitivo masculino tenemos del, diziendo del hombre, y para el femenino de la, diziendo de la muger. Aunque yo creo, assí en el un género como en el otro, sobre el artículo del nominativo se añade un de, sino que en el masculino se pierde la e, y por no dezir de el hombre, dezimos del hombre.

PACHECO Sin dubda creo que sea assí.

VALDÉS Estos mesmos artículos sirven para el ablativo, porque quando dezimos : Del lobo un pelo y ésse de la frente, aquel del lobo stá en ablativo. De la mesma manera en el dativo y acusativo ponemos sobre el artículo del nominativo una a, sino que en el masculino perdemos la e, diziendo: Dixo el asno al mulo: harre allá, orejudo, adonde aquel al stá por a el. En el femenino no se pierde nada, porque dezimos: Dixo la sartén a la caldera: tira allá, culnegra. De la mesma manera hazemos en el artículo neutro que en femenino, porque assí, poniendo un de sobre el artículo del nominativo, formamos el del genitivo y ablativo, y poniendo una a formamos el del dativo y acusativo, porque dezimos de lo para genitivo y ablativo, y a lo para dativo y acusativo: De lo contado come el lobo, etcétera. Y assí como en el singular dezimos el, del y al en el género masculino, y la, de la y a la en el femenino, assí en el plural en el masculino dezimos los, de los y a los, y en el femenino las, de las y a las; el artículo neutro ya he dicho que no tiene plural.

MARCIO Harto basta lo dicho quanto a la conformidad de los artículos; proseguid adelante.

VALDÉS Con la lengua hebrea se conforma la castellana en no variar los casos, porque en el singular tienen todos ellos una sola terminación y en el plural otra, assí como bueno y buenos, hombre y hombres. Con la mesma lengua se conforma en poner en muchos vocablos el acento en la última, y en usar algunas vezes el número singular por el plural, y assí dize mucha naranja, passa o higo, por muchas naranjas, passas o higos. Confórmase también en juntar el pronombre con el verbo, diziendo dadle y tomaráse, como parece por este refrán: Al ruín dadle un palmo, y tomaráse quatro. Con la lengua latina se conforma principalmente en algunas maneras de dezir, y en otras, como avéis oído, se conforma con la griega. Confórmase también con el latín en el a.b.c, aunque difieren en esto, que la lengua castellana tiene una j larga que vale por gi, y tiene una que nosotros llamamos cerilla, la cual haze que la c valga por z; tiene más una tilde que en muchas partes, puesta sobre la n, vale tanto como g.

PACHECO De manera que, según esso, podremos bien dezir que el a.b.c. de la lengua castellana tiene tres letras más que el de la latina.

CORIOLANO Aun hasta en esto queréis ganar honra; sea mucho en buena hora.

VALDÉS Quanto a la gramática, con deziros tres reglas generales que yo guardo, pensaré aver cumplido con vosotros; las quales, a mi ver, son de alguna importancia para saber hablar y escrivir bien y propiamente la lengua castellana.

PACHECO Conmigo tanto, y aun sin dezir ninguna, cumpliríades.

MARCIO ¿Por qué?

PACHECO Porque nunca fui amigo destas gramatiquerías.

MARCIO Y aun por esto es regla cierta que tanto aprueva uno quanto alcança a entender; vos no sois amigo de gramatiquerías, porque no sabéis nada dellas, y, si supiéssedes algo, dessearíades saber mucho, y assí por ventura seríades amigo dellas.

PACHECO Puede ser que sería assí, no lo contradigo. Dezid vos vuestras tres reglas; quiçá, sabidas, aprovaré la gramática.


II

VALDÉS La primera regla es que miréis muy atentamente si el vocablo que queréis hablar o escrivir es arávigo o latino, porque, conocido esto, luego atinaréis cómo lo avéis de pronunciar o escrivir.

MARCIO Stá bien, pero esso más pertenece para la ortografía y pronunciación que para la gramática.

VALDÉS Assí es la verdad, yo os digo lo que se me ofrece; ponedlo vosotros en el lugar que quisiéredes.

MARCIO Bien dezís, pero sería menester que nos diéssedes alguna regla, la qual nos enseñasse hazer diferencia entrêssos vocablos.

VALDÉS Quanto que yo no os sabría dar más que una noticia confusa, la qual os servirá más para atinar que para acertar.

MARCIO Con essa nos contentaremos; dezídnosla.

VALDÉS Quanto a lo primero, presuponed que por la mayor parte todos los vocablos que viéredes que no tienen alguna conformidad con los latinos y griegos son arávigos; en los quales casi ordinariamente veréis h, x o z, porque estas tres letras son muy anexas a ellos, y de aquí procede que los vocablos que tienen f en el latín, convertidos en el castellano, la f se torna en h, y assí de faua dezimos hava; y aun por la mesma causa en muchas partes de Castilla convierten la s latina en x, y por sastre dizen xastre; lo mesmo hazen comúnmente convirtiendo la c latina en z, y assí por faciunt dizen hazen; las quales todas son pronunciaciones que tienen del arávigo, pero son tan recibidas en el castellano que, si no es en el sastre y otros como él, en los demás se tiene por mejor la pronunciación y escritura aráviga que la latina. Esto os he dicho porque, si viéredes un vocablo con una destas tres letras, no penséis luego que es arávigo hasta aver esaminado si tiene esta mudança de letras o no. Quanto a lo demás, sabed que casi siempre son arávigos los vocablos que empieçan en al, como almohada, alhombra, almohaça, alhareme; y los que comiençan en az, como azaguán, azar, azagaya; y los que comiençan en col, como colcha, colgajo, cohecho; y los que comiençan en ça, como çaherir, çaquiçamí, çafio; y los que comiençan en ha, como haxa, haragán, harón; y los que comiençan en cha-, chi-, cho-, chu-, como chapín, chinela, choça, chueca; y los que comiençan en en, como enhelgado, enhaziado, endechas; y los que comiençan en gua, como Guadalherza, Guadalquevir, Guadarrama; y éstos por la mayor parte son nombres de ríos o de lugares; y los que comiençan en xa, xe, como xáquima, xerga. De los vocablos latinos enteros no es menester daros regla, pues sin ella vosotros los conoceréis, como también atinaréis en los corrompidos poniendo en ello un poco de diligencia y trabajo. Pero advertid que, assí como en los vocablos arávigos no stá bien al castellano aquel pronunciar con la garganta que los moros hazen, assí, tampoco en los vocablos latinos no conviene pronunciar algunas cosas tan curiosamente como las pronunciáis los latinos; esto digo por la superstición con que algunos de vosotros, hablando castellano, pronunciáis la x.

MARCIO Digo que tenéis mucha razón, y que tengo este aviso por muy bueno, considerando que tampoco nosotros pronunciamos en el latín los vocablos que tenemos de la lengua griega y de la hebrea con aquella eficacia y vehemencia que los pronuncian los griegos y hebreos.

VALDÉS La segunda regla consiste en saber poner en cada vocablo su propio artículo; quiero dezir, juntar con el nombre masculino y neutro sus propios artículos, y decir: El abad de donde canta, de allí yanta, y Al ruin quando lo mientan, luego viene; y juntar con el nombre femenino los artículos femeninos, diziendo assí: La muger y la gallina por andar se pierde aína, y El polvo de la oveja alcohol es para el lobo; de manera que ni al nombre masculino pongáis artículo femenino, ni juntéis con el femenino artículo masculino.

MARCIO ¿En qué conoceremos nosotros, entre los vocablos, quál es de un género y quál de otro?

VALDÉS Essa regla no os la sabré yo dar, porque nunca me he parado a pensarla; bien es verdad que he notado esto: que, por la mayor parte, los vocablos latinos guardan en el castellano el mesmo género que en el latín, y digo por la mayor parte, porque ay muchos que no lo guardan assí, como son los nombres de árboles, que en latín son, como sabéis, casi todos femeninos, y en castellano son casi todos masculinos, y los de la fruta son los más femeninos; pero por lo más ordinario veréis que los nombres en castellano guardan el género que en el latín desta manera: que los nombres acabados en -a, serán femeninos, y assí por el consiguiente.

MARCIO Pues ¿por qué no ponéis la por artículo a todos los nombres femeninos?

VALDÉS Sí, la ponemos a todos, sacando aquellos que comiençan en a, assí como arca, ama, ala, con los quales juntamos el, diziendo el arca, el ama, el ala. Esto hazemos por evitar el mal sonido que hazen dos aes juntas, y de verdad parece mejor dezir El mal del milano, el ala quebrada y el papo sano, que no la ala.

MARCIO ¿No sería mejor, por no caer en el inconveniente que parece sea poner artículo masculino al nombre femenino, perder la a del artículo y dezir l'arca, l'ama, l'ala?

VALDÉS No me parecería mal, si se usasse, pero como no se usa, yo por mí no lo osaría dezir ni escrivir.

MARCIO Pero, ¿no os parecería mal adonde lo viéssedes escrito?

VALDÉS No, de ninguna manera. Esto es quanto a los vocablos que o son latinos o tienen alguna parte del latín; quanto a los otros, no os sabría dar regla ninguna. El mesmo cuidado que avéis de tener en poner bien el artículo del nominativo conviene que tengáis en poner el del genitivo y acusativo, estando sobre aviso de hablar siempre desta manera: Del monte salle quien el monte quema, y Del lobo un pelo y ésse de la frente, y Lo que da el nieto al agüelo y Allegadora de la ceniza y derramadora de la harina.

CORIOLANO Paréceme que os aprovecháis bien de vuestros refranes, o como los llamáis.

VALDÉS Aprovéchome dellos tanto como dezís, porque, aviendôs de mostrar por un otro exemplo lo que quiero dezir, me parece sea más provechoso amostrároslo por estos refranes, porque oyéndolos los aprendáis, y porque más autoridad tiene un exemplo destos antiguos que un otro que yo podría componer.

CORIOLANO Bien stá, pero yo no entiendo los más dellos.

VALDÉS Abasta que entendáis el propósito para que los digo; la sentencia otro día la entenderéis.

CORIOLANO Aceto la promessa; y dezidme si tenéis por cosa de mucha importancia la observancia destos artículos.

VALDÉS Yo os diré de qué tanta, que en Castilla tenemos por averiguado que un estrangero, especialmente si no sabe latín, por maravilla sabe usar propiamente dellos, tanto que ay muchos vizcaínos en Castilla que, después de aver estado en ella quarenta o cinquenta años, y sabiendo del resto muy bien la lengua, muchas vezes pecan en el uso de los artículos. Por tanto, os aconsejo que miréis muy bien en ello.

MARCIO Assí lo haremos como lo dezís, por obedeceros.

VALDÉS Hazedlo por lo que os cumple, que a mí poco me importa. Más me cumple acabar esta jornada de oy, y por esto passo a la tercera regla; ésta es que en la pronunciación de los vocablos miréis bien en qué sílaba ponéis el acento, porque muchas vezes el acento haze variar la sinificación del vocablo, como parece en este refrán que dize: Dure lo que durare, como cuchara de pan, adonde, si ponéis el acento en las últimas sílabas del dure y durare, no diréis nada, porque haréis al uno pretérito y al otro futuro; pero, si en el dure ponéis el acento en la u, y en el durare en la a, la sentencia estará buena; y, si diziendo Quien haze un cesto hará ciento, en el haze ponéis el acento en la última haciéndolo imperativo, gastaréis la sentencia; y por el contrario, si diziendo Quien sufrió calló y vido lo que quiso, en el calló ponéis el acento en la a, haziéndolo presente, no diréis nada. Esto mesmo acontece en otros muchos verbos, como en burlo y lloro, diziendo: Quien con su mayor burló, primero riyó y después lloró. Y por esta causa, quando yo escrivo alguna cosa con cuidado, en todos los vocablos que tienen el acento en la última, lo señalo con una rayuela. Bien sé que ternán algunos ésta por demasiada y superflua curiosidad, pero yo no me curo, porque la tengo por buena y necesaria.

MARCIO Luego ¿ésta es la causa que os mueve a señalar los acentos como hazéis?

VALDÉS Esta mesma.

MARCIO Pues yo os certifico que ésta de los acentos es una de las principales cosas con que yo venía armado contra vos, y paréceme lo que sobrêsto dezís tan bien, que no puedo dexar de aprovarlo, aunque hasta aquí me parecía cosa bien demasiada.

VALDÉS Huélgome de averos satisfecho antes que me lo preguntássedes.

MARCIO ¿Y querríades que todos usassen este señalar de acentos en el escrivir?

VALDÉS Sí querría, a lo menos los que scriven libros de importancia y los que scriven cartas familiares a personas que no son naturales de Castilla, porque a poca costa les enseñarían cómo an de leer lo que les escriven.

MARCIO ¿Tenéis alguna regla cierta para esto de los acentos?

VALDÉS Ninguna tengo que salga siempre verdadera; es bien verdad que por la mayor parte los verbos que tienen el acento en la última son terceras personas, o de pretérito, como amó, o de futuro, como enseñará.

MARCIO ¿Avéis notado alguna otra regla que pertenezca al acento?

VALDÉS Ninguna, porque ya sabéis que las lenguas vulgares de ninguna manera se pueden reduzir a reglas de tal suerte que por ellas se puedan aprender; y siendo la castellana mezclada de tantas otras, podéis pensar si puede ninguno ser bastante a reduzirla a reglas. Y porque me avéis preguntado de la gramática, y pertenece también a ella saber juntar el pronombre con el nombre, quiero que sepáis que la lengua castellana siempre quiere el pronombre delante del nombre, si no es quando el nombre stá en vocativo, que stonces el pronombre sigue al nombre, de manera que, hablando bien, avéis de dezir mi señor y mi señora, mi padre y mi madre, quando están en nominativo, pero si estos nombres están en vocativo, avéis de dezir señor mío y señora mía, padre mío y madre mía. Mas quiero sepáis que, si estando estos nombres en vocativo, ponéis el pronombre antes que el nombre, hazéis que la cortesía sea mucho menor, y de aquí es que ay muy gran diferencia de scrivir a una dama señora mía o mi señora, porque, luego que de industria os apartáis del propio stilo de la lengua en que habláis o escrivís, mostráis tener por inferior a la persona con quien habláis, o a quien escrivís.

MARCIO ¿Tenéis que essa regla sea siempre verdadera?

VALDÉS Yo por tal la osaría vender; bien puede ser que tenga alguna ecepción de que yo no me acuerde.

PACHECO Mirad cómo habláis, porque ecepción, pues yo no lo entiendo, no es vocablo puro castellano.

VALDÉS Tenéis razón, pero, pues me hazéis hablar en esta materia en que yo no he visto cómo otros castellanos an hablado, es menester que sufráis me aproveche de los vocablos que más a propósito me parecerán, obligándome yo a declararos los que no entendiéredes; y assí digo que tener ecepción una regla es tener algunas cosas que sallen de aquella orden que la regla pone.

PACHECO Ya lo entiendo, y soy contento de sufriros el uso destos vocablos, pero con la condición que dezís.

VALDÉS También pertenece a la gramática el saber juntar el pronombre con el verbo, en lo qual veo un cierto uso, no sé de dónde sea nacido, y es que muchos dizen poneldo y embialdo por dezir ponedlo y embiadlo; porque el poned y embiad es el verbo, y el lo es el pronombre, no sé qué sea la causa por que lo mezclan desta manera; yo, aunque todo se puede dezir, sin condenar ni reprehender nada, todavía tengo por mejor que el verbo vaya por sí y el pronombre por sí, y por esto digo: Al moço malo, ponedle la mesa y embiadlo al mandado. La mesma razón ay en dezir ayudarte a por ayudárate; yo siempre digo: Ayúdate y ayudaráte Dios. Lo mesmo es sacarte a o sacaráte, como diziendo: Cría cuervo, y sacaráte el ojo.

PACHECO ¿Qué me daréis y diré que, con lo que avéis dicho, estoy ya un poco aficionado a la gramática, y me va ya pareciendo bien?

VALDÉS ¿Qué? Lo que dizen las viejas en mi tierra: Un correverás y otro que te hallarás, por que veáis en quánto tengo que os parezcan mal o bien.

PACHECO Vos me avéis respondido como yo merecía. Proseguid adelante.

VALDÉS No tengo más que proseguir, ni vosotros os podréis quexar que no os he dicho hartas gramatiquerías.

MARCIO No, que no nos quexamos de lo dicho; pero quexarémonos si no nos dezís más.

VALDÉS Quexáos quanto quisiéredes, que a mí no se me ofrece otra cosa que deziros.

MARCIO Según esso, no devéis aver leído el Arte de Gramática Castellana que diz que compuso vuestro Antonio de Librixa para las damas de la serenísima Reina doña Isabel, de inmortal memoria.

VALDÉS Assí es verdad, que no lo he leído.

MARCIO ¿Por qué?

VALDÉS Porque nunca pensé tener necessidad dél, y porque nunca lo he oído alabar; y en esto podéis ver cómo fue recibido y cómo era provechoso que, según entiendo, no fue imprimido más que una vez.

PACHECO No importa; basta lo dicho quanto a lo que pertenece a la gramática; mejor haréis en demandar lo que pertenece al poner en los vocablos más unas letras que otras.

VALDÉS ¿De qué os reís?

MARCIO Ríome de ver quán contra vuestra voluntad os hazemos hablar en estas niñerías, y huélgome de considerar la paciencia con que las tratáis.

VALDÉS Dexad hazer; que algún día también yo me reiré de vosotros, o mal m'andarán las manos.

MARCIO A vuestro plazer, siempre me precié de tomar fiado; agora me dezid por qué unas vezes escrivís a con h y otras sin ella

VALDÉS Por hazer diferencia de quando es verbo a quando es preposición; y assí siempre que es verbo la escrivo con h, y digo: Quien ha buen vezino ha buen maitino, y también Quien asnos ha perdido, cencerros se le antojan; y quando es preposición escrívola sin h, diziendo A buen callar llaman Sancho, y también A carne de lobo, salsa de perro, y A perro viejo no cuz cuz. Pero muy mejor veréis la diferencia que ay en el escrivir a sin h o con ella en este refrán: Quien lengua ha, a Roma va; y para que veáis mejor lo que importa escrivir a con aspiración o sin ella, mirad este refrán que dize Quien no aventura no gana, el qual algunos no entienden por hallar escrita la primera a del aventura con aspiración, porque piensan ser razón que quiere dezir: quien no tiene ventura no gana; en lo qual ya vosotros veis el engaño que reciben.

PACHECO Esso stá bien dicho, pero ¿cómo hará quien no sabe conocer quándo es verbo o quándo es preposición?

VALDÉS Si no sabe latín terná alguna dificultad, aunque no mucha, si tiene un poco de discreción; si sabe latín, no terná niguna, porque él mesmo se lo enseñará. Bien es verdad que ay algunos que, aunque saben latín, son tan descuidados en el escrivir que ninguna diferencia hazen en escrivir de una manera o de otra, y todavía es mi opinión que la iñorancia de la lengua latina, que los tiempos passados ha avido en España, ha sido muy principal causa para la negligencia que avemos tenido en el escrivir bien la lengua castellana.

MARCIO Sin falta deve ser assí; mas he notado en vuestras cartas que, en algunos vocablos, unas vezes ponéis a al principio, y otras no, diziendo cevadado y acevadado, sentado y asentado, donde y adonde, llegado y allegado, ruga y arruga, vezado y avezado, etcétera.

VALDÉS Si avéis bien mirado en ello, hallaréis que pongo a cuando el vocablo que precede acaba en consonante, y no la pongo quando acaba en vocal; y assí escriviendo este refrán, pongo: Haz lo que tu amo te manda, y siéntate con él a la mesa y no y asiéntate; como también en éste: El abad de donde canta, d'allí yanta, y no de adonde. Pero, si no precede vocal, veréis que siempre pongo la a, como aquí: ¿Adónde irá el buey que no are?, y aquí: Allégate a los buenos y serás uno dellos.

PACHECO Mucha observancia es éssa, y mucho cuidado es menester para guardarla.

VALDÉS Assí es verdad; y aun por esso no os digo yo lo que otros hazen, sino lo que yo procuro guardar, desseando ilustrar y adornar mi lengua. El que no quisiere tomar este trabajo, déxelo estar, que no por esso se irá al infierno.

PACHECO Bien stá, pero vos juzgaréis que el que no guarda lo que vos, no escrive bien castellano.

VALDÉS Quanto a esso, yo sé bien lo que haré.

MARCIO A mí tanto no me suena bien una a que algunos de vosotros ponéis en ciertas partes, como será diziendo atán bueno; y, como dize vuestro Cancionero general: ¡O qué dichos atán vanos! Yo no sé cómo ossuena a vos esto; sé que nunca os lo veo usar.

VALDÉS Pues esso os deve bastar por respuesta; y sabed que aquella a es superflua, y que en coplas la ponen por henchir el verso los ruines trobadores.

MARCIO Bien me plaze esso. Pero ¿por qué scrivís truxo, escriviendo otros traxo?

VALDÉS Porque es, a mi ver, más suave la pronunciación, y porque assí lo pronuncio desde que nací.

MARCIO ¿Vos no veis que viene de traxit latino?

VALDÉS Bien lo veo, pero yo, quando escrivo castellano, no curo de mirar cómo escrive el latín.

PACHECO En esso tenéis razón, porque yo siempre me acuerdo oír dezir: Fue la negra al baño y truxo que contar un año, y no traxo.

MARCIO No oso admitiros este truxo.

VALDÉS ¿Por qué?

MARCIO Porque veo y siento que muchos cortesanos, cavalleros y señores dizen y escriven traxo.

VALDÉS Por la mesma razón que ellos escriven su traxo escrivo yo mi truxo; vosotros tomad el que quisiéredes.

MARCIO Stá bien, assí lo haremos. Pero dezidme por qué vos escrivís siempre e donde muchos ponen a?

VALDÉS ¿En qué vocablos?

MARCIO En éstos: dezís rencor por rancor, renacuajo por ranacuajo, rebaño por rabaño.

VALDÉS A esso no os sabré dar otra razón sino que porque assí me suena mejor y he mirado que assí escriven en Castilla los que se precian de scrivir bien.

MARCIO ¿Por qué en los vocablos que comiençan en s, unas vezes ponéis e y otras no? ¿Hazéislo por descuido o por observancia?

VALDÉS Antes, ésta es una de las cosas principales en que miro quando escrivo, porque ni apruevo por bueno lo que hazen los que, quiriendo conformar la lengua castellana con la latina, en los semejantes vocablos quitan siempre la e donde la latina no la pone; ni tampoco lo que hazen los que siempre la ponen, porque tengo por mejor, para conservar la gentileza de mi lengua, hazer desta manera: que si el vocablo que precede acaba en e, no la pongo en el que se sigue, y assí digo Casa de sgremidores y no de esgremidores, y El socorro de Scalona y no de Escalona; y si el vocablo precedente no acaba en e, póngola en el que se sigue, y assí digo: De los escarmentados se levantan los arteros.

MARCIO Bien me satisfaze esso, y primor es dino de ser alabado. Pero ¿a qué propósito ponéis unas vezes en esta, este, esto, e al principio y otras no, aunque el vocablo precedente no acabe en e?

VALDÉS Yo os diré; porque, como sabéis, unas vezes está, esté y estó son verbos y tienen una sinificación, y otras vezes son pronombres demostrativos y tienen otra sinificación; hame parecido, por no hazer tropeçar al letor, poner la e quando son pronombres, porque el acento stá en ella, y quitarla quando son verbos, porque, estando el acento en la última, si miráis en ello, la primera e casi no se pronuncia, aunque se scriva.

CORIOLANO Mostradnos esso por algunos exemplos.

VALDÉS Soy contento. Si tengo de scrivir En salvo stá el que repica o Quien bien stá, no se mude, no scrivo está; pero si tengo de scrivir Si tras éste que ando, mato, tres me faltan para quatro, o Si desta escapo y no muero, nunca más bodas al cielo, no escrivo ste ni sta.

CORIOLANO Ya lo entiendo muy bien.

MARCIO A la fe que es gentil primor éste; porque a mí, tanto muchas vezes me haze tropeçar, leyendo, el no saber assí de presto conocer si aquel esta es pronombre o verbo; especialmente que algunas vezes vienen a caer dos juntos, de los quales el uno es pronombre y el otro verbo, que os hazen desatinar, como aquí: Está esta tierra tan estragada.

PACHECO No os puedo dezir sino que, aunque no lo he visto usar sino a vos, me parece bien, pero no me obligaría a guardarlo.

VALDÉS En esso vos haréis como quisiéredes; abasta que os parezca bien.

MARCIO En algunos vocablos avemos mirado que muchos de vosotros ponéis i donde otros ponen e.

VALDÉS Dezid algunos.

MARCIO Vanedad o vanidad, envernar o invernar, escrevir o escrivir, aleviar o aliviar, desfamar o disfamar, etc.

VALDÉS Si bien avéis mirado en ello, en todos éssos pongo yo siempre i y no e, porque me parece mejor, y porque siempre lo he usado assí, y veo que los más primos en el escrivir hazen lo mesmo. Los que hazen el contrario, por ventura es por descuido.

MARCIO Por descuido no puede ser, porque Librixa en su Vocabulario los escrive con e.

VALDÉS No me aleguéis otra vez para la lengua castellana el autoridad de Librixa andaluz, que me haréis perder la paciencia.

MARCIO Soy contento, pero tampoco vos no os atuféis porque hombre os diga lo que le haze dubdar, pues al fin se conforma con lo que vos dezís.

VALDÉS En esso tanto ninguna razón tenéis. Vos queréis que os sufra yo vuestras preguntas malas o buenas y no me queréis sufrir a mí mi cólera sin razón o con ella.

PACHECO Sea desta manera: que vos nos sufráis a nosotros nuestras preguntas y que nosotros os suframos a vos vuestra cólera. ¿Sois contento?

VALDÉS Contentíssimo; porque os hago saber que para mí no ay igual tormento que no poderme enojar o mostrar enojo por lo que oigo o veo que no es según mi fantasía.

MARCIO Bien es que nos declaréis vuestra condición, y pues assí es, dexad hazer a mí. ¿Quál es mejor dezir, taxbique o texbique, fraila o freila, trasquilar o tresquilar?

VALDÉS Yo, en essos vocablos y en los semejantes a ellos, por mejor tengo usar la a que la e, y, si avéis mirado en ello, siempre la uso; y creo cierto, hazen lo mesmo los que scriven con cuidado.

MARCIO Pues Librixa...

VALDÉS No aya más Librixa, por vuestra vida.

MARCIO ¡Picastes! Pues más de otras diez vezes os haré picar de la mesma manera.

VALDÉS Buen tiempo tenéis; pues algún día me vernéis a la melena.

CORIOLANO ¿Cómo es esso? ¿Qué quiere dezir a la melena?

VALDÉS No me he obligado a declararos los vocablos que hablo, sino a daros cuenta de lo que scrivo.

MARCIO Tiene razón; dexadme dezir: ¿Por qué scrivís salliré por saldré que scriven otros?

VALDÉS Porque viene de sallir.

MARCIO Agora os quiero meter en un laberinto, de donde avréis menester para descabulliros otro que palabras. Tres maneras de íes tenéis en la lengua castellana: una pequeña, otra larga, y otra griega, de las quales, si mal no me engaño, usáis indiferentemente, lo qual tengo por gran falta de vuestra lengua, si no me dais alguna razón para ello.

VALDÉS No avéis dicho mal en llamarlo laberinto, pero estad atentos, que pienso quedaréis satisfechos, porque os mostraré cómo cada i déstas tiene su lugar propio donde ninguna de las otras stá bien; y porque la i pequeña es más general, quiero hazer desta manera, que os diré destôtras primero, y, visto lo que se puede saber déstas, ternéis por dicho lo de la pequeña.

PACHECO Dezís muy bien.

VALDÉS Quanto a la j larga, ya al principio os dixe cómo suena al castellano lo que al toscano gi, de manera que stará bien en todos los lugares que uviere de sonar como vuestra gi, y mal en los que uviere de sonar de otra manera. Stá bien en mejor, trabajo, jugar, jamás, naranja, y assí en todos los vocablos que tienen este ja, jo, ju.

PACHECO ¿Y en los que tienen je?

VALDÉS En éssos no.

PACHECO ¿Cómo no? ¿Queréis que scrivamos gente de la manera que scrivimos gerra?

VALDÉS No quiero yo tal, porque guerra lo avéis de scrivir con u, y gente no.

PACHECO ¿De manera que queréis pronunciemos la g con la e siempre como en gente?

VALDÉS Sí que lo quiero, porque assí es el dever.

PACHECO Hágase assí; pero ¿por qué vos algunas vezes ponéis gi en lugar de j larga?

VALDÉS Porque essas vezes será escriviendo a algún italiano, por acomodarme a su lengua, por ser mejor entendido.

MARCIO No me parece bien que, por acomodaros a la lengua agena, saquéis la vuestra de sus quicios.

VALDÉS Vos tenéis razón, quando de tal manera la sacasse de sus quicios o quiciales, que el natural de mi lengua no me entendiesse; pero, si me entiende tanto escriviendo megior como mejor, no me parece que es sacar de quicios mi lengua, antes adornarla con el agena, mostrando que es tan general que, no solamente es entendida de los naturales, pero aun de los estraños.

MARCIO Dezís muy bien; passemos adelante; ya nos avéis dicho de la j larga; dezidnos agora de la griega.

VALDÉS En ésta ay mayor dificultad, pero avéis de saber que la y griega tiene dos lugares adonde necessariamente se pone, y donde ninguna de las otras estará bien, y uno donde se pone impropiamente. El uno de los dos es quando la y es consonante; el otro quando es conjunción. El impropio es quando se pone en fin de la parte; en todos los otros lugares, creedme que no stá bien.

MARCIO Mostrándonos esso por exemplos avréis cumplido enteramente vuestra promessa.

VALDÉS Largamente os lo mostraré. Siempre que la y es consonante, yo pongo la griega, como será en mayor, reyes, leyes, ayuno, yunque, yerro; algunas vezes parece que esta y griega afea la escritura, como es en respondyó, proveyó, y otros desta calidad, pero yo no me curo de la fealdad, teniendo intento a ayudar la buena pronunciación; y con el que querrá hazer de otra manera no contenderé. Desta mesma y griega uso quando ay es verbo y quando es enterjeción, y no quando es adverbio, porque stonces escrivimos aí; y quando es adverbio, oy, y no quando es verbo, porque stonces escrivimos oí. También escrivimos ya y yo, porque la y es consonante. Quando es conjunción ponemos también y griega, diziendo César y Pompeyo, etc. Impropiamente se pone en fin de algunos vocablos, adonde es vocal, como en assý, casy y allý; en todas las otras partes yo pongo la i pequeña, sin faltar ninguna.

MARCIO ¿Y en los vocablos que tomáis del latín y del griego que tienen la y griega, como son mysterio y syllaba, usáis la y griega?

VALDÉS No.

MARCIO ¿Por qué?

VALDÉS Por no obligar al que no sabe latín ni griego a que scriva como el que lo sabe, pues todos podemos escrivir de una mesma manera, poniendo misterio y sílaba (y aun de aquí quito una de las eles, porque el que no es latino no pronuncie las dos eles juntas), y también porque no quiero poner y griega sino quando es consonante; y, quando es consonante, no quiero poner la pequeña. Y si queréis ver lo que importa, considerad que ley con y griega es muy diferente sinificación de leí con i pequeña; lo mesmo veréis en rey o reí.

MARCIO ¿Qué os parece desta observación, por vuestra fe?

PACHECO Paréceme tan bien que la tengo por la mejor que aquí ha dicho, puesto caso que las otras son muy buenas; yo por mí, tanto os confiesso que no avía mirado en tanto primor.

MARCIO ¿De aquí adelante pensáis guardar estas reglas?

PACHECO Sí, mientras me acordare dellas; a lo menos guardarélas quando escriviere cosa que aya de andar por manos de algunos; y aun querría corregir por ellas todo lo que hasta aquí he scrito.

MARCIO No vi en mi vida hombre de vuestra tierra que fuesse docile sino a vos.

PACHECO ¿Qué quiere dezir docile?

VALDÉS Dócil llaman los latinos al que es aparejado para tomar la dotrina que le dan, y es corregible.

PACHECO Mirad, señores, assí como no todos los que traen ábitos y cugullas son frailes, assí tampoco son todos porfiados los que son de mi tierra, porque ay de unos y de otros.

MARCIO Mientras que vos habláredes dessa manera, amigo seréis del señor Valdés; y dexando esto, que es perder tiempo, nos dezid: ¿por qué en lugar del et latino [e italiano] ponéis unas vezes y griega y otras e?

VALDÉS Solamente pongo e quando el vocablo que se sigue comiença en i, como en lo que vos acabáis de dezir agora: «latino e italiano».

PACHECO Es muy bien dicho y muy bien mirado, aunque es en la verdad rezia cosa obligaros a tantas sutilezas sin necessidad.

VALDÉS Sí que es rezia sin necessidad, pero con necessidad no es rezia, y de necessidad tiene de observar todo esto el que quiere scrivir bien y propiamente, y ninguna cosa voluntaria es dificultosa.

MARCIO Digo que tenéis razón en esto. Pero dezidnos: ¿quál tenéis por mejor, ospital o espital?

VALDÉS Ni el uno ni el otro tengo por buenos, porque veo que aunque la pobreza es de todos muy alabada, de todos es muy aborrecida y menospreciada.

MARCIO Dexáos de dezir donaires; no os pregunto sino quanto a lo que pertenece al vocablo.

VALDÉS Por mejor vocablo tengo ospital, y veréis que pocos dizen ni escriven espital.

MARCIO Pues Librixa...

VALDÉS Tornáos aí con vuestro Librixa; ¿no os digo que lo dexéis estar?

MARCIO Ya avéis picado otra vez.

VALDÉS Andáos a dezir donaires; y antes que passéis adelante, diré esto en disculpa de Librixa, que por ventura escrive espital, porque en su tierra este vocablo quedó entero del griego vulgar, porque ellos dizen espital.

MARCIO En estos vocablos que diré, como son abundar o abondar, rufián o rofián, ruído o roído, cubrir o cobrir, jaula o jaola, tullido o tollido, riguroso o rigoroso, ¿quál tenéis por mejor, la o o la u?.

VALDÉS En todos éssos yo siempre scrivo la u, porque la tengo por mejor; creo hazen assí los más.

MARCIO ¿Tenéis por bueno lo que algunos hazen, especialmente scriviendo libro, poniendo una v que parece superflua, donde, por dezir yo os diré, dizen yo vos diré, y dizen también porque vos hablen, por porque os hablen?

VALDÉS Si lo tuviesse por bueno, usaríalo; pero por esso no lo uso, porque no lo tengo por tal; y essa tal v nunca la veréis usar a los que agora escriven bien en prosa, bien que, a la verdad, yo creo que sea manera de hablar antigua.

MARCIO A la u y a la o nunca acabo de tomarles tino, porque unos mesmos vocablos veo escritos unas vezes con la una letra y otras con la otra. Acerca desto desseo me digáis vuestro parecer.

VALDÉS Tenéis muy gran razón en lo que dezís; pero avéis de notar que la mayor parte deste error nace de los vizcaínos, porque jamás aciertan quándo an de poner la una letra o quándo la otra; pecan también algunas vezes los castellanos en el mesmo pecado, pero pocas, y una dellas es quando la o es conjunción disiuntiva, poniendo u en lugar de la o, lo qual de ninguna manera me contenta; y si avéis mirado en ello, siempre scrivo o, diziendo: O rico o pinjado, o muerto o descalabrado. Bien es verdad que, quando el vocablo que se sigue comiença en o, yo uso u, diziendo: Éste u otro lo hará; pero, mientras puedo escusarme de que la necessidad me fuerce a poner u, escúsome, porque no me suena bien; y porque usamos de dos maneras de úes, una de dos piernas y otra casi redonda, avéis de saber que déstas yo no uso indiferentemente, antes tengo esta advertencia: que nunca pongo la u de dos piernas sino donde la u es vocal; en todas las otras partes casi siempre uso de la otra, y aun también a principio de parte, pero aquí más por ornamento de la escritura que por otra necessidad ninguna. Otra cosa observo; que si el vocablo comiença en u vocal, y después de la u se sigue e, yo pongo una h antes de la u, y assí digo huevo, huerto, huesso, etc. Ay algunos que ponen g adonde yo pongo h, y dizen güevo, güerto, güesso; a mí oféndeme el sonido y por esso tengo por mejor la h.

MARCIO Stá bien esto, pero enseñadnos aquí cómo hazéis quando queréis huir de que vengan en lo que scrivís muchas vocales juntas, porque tengo éste por gran primor en el escrivir.

VALDÉS Éssa es cosa que no se puede enseñar sino teniendo un libro castellano en la mano. ¿Tenéis aquí alguno?

MARCIO Pienso que no.

VALDÉS Pues acordáos, quando lo tengáis, que yo os lo mostraré; agora solamente os quiero dezir que, huyendo yo quanto me es possible de la coniunción de muchas vocales, quando la necessidad forçosamente las trae, procuro ensolverlas, y assí escrivo desta manera: En achaque de trama stâcá nuestrâma, donde, poniendo todas las vocales, avía de scrivir está acá y nuestra ama. Y de la mesma manera: Ninguno no diga: destâgua no beveré, por de esta agua.

CORIOLANO Esso avéis vos tomado del griego, y aun del italiano.

VALDÉS La pronunciación ni la he tomado del uno ni del otro; la escritura sí; pero ¿no os parece a vos que es prudencia saberse hombre aprovechar de lo que oye, vee y estudia, siendo aquél el verdadero fruto del trabajo?

CORIOLANO No solamente tengo esso por prudencia, pero ternía el contrario por iñorancia.

MARCIO Veo en vuestras Cartas que en algunos vocablos ponéis b adonde otros no la ponen, y dezís cobdiciar, cobdo, dubdar, súbdito; querría saber por qué lo hazéis assí.

VALDÉS Porque a mi ver los vocablos están más llenos y mejores con la b que sin ella, y porque toda mi vida los he scrito y pronunciado con b.

MARCIO Siempre que scrivo algún vocablo que comience en c o en q, y después se siga u, estoy en dubda si tengo de poner c o q, y mirando el Vocabulario de Librixa, hallo que los escrive casi todos con c. Mirando vuestras Cartas, hallo muchos más escritos con q que con c; desseamos nos digáis qué es lo que acerca desto guardáis.

VALDÉS Ya os tengo dicho que no me aleguéis a Librixa.

MARCIO Perdonadme por esta vez, que fue sin malicia.

VALDÉS Soy contento, y digôs que en esto no tengo regla ninguna que daros, salvo que, pareciéndome que conviene assí, a todos los nombres que sinifican número, como quatro, quarenta, pongo q, y también a los pronombres, como qual; y de verdad son muy pocos los que me parece se deven escrivir con c; pero todavía ay algunos, como cuchara, que dezimos: Dure lo que durare, como cuchara de pan, y como cuero, que también dezimos: Bolsa sin dinero, dígole cuero. Y si uno, siendo natural de la lengua, quisiere con diligencia mirar en ello, la mesma pronunciación l'enseñará cómo ha de scrivir el vocablo, porque verá que los que se an de scrivir con q, tienen la pronunciación más hueca que los que se an de scrivir con c, los quales la tienen mucho más blanda; sé que más vehemencia pongo yo quando digo quaresma, que no quando cuello.

PACHECO En esso no ay que dubdar, sino que es assí como dezís.

MARCIO Un donaire muy grande he notado en vuestras Cartas; que en algunos vocablos no os contentáis con la e ordinaria que los castellanos añadís en los vocablos que comiençan en s, sino ponéis otra añadidura con una d; de manera que, aviendo hecho de scabullir, escabullir, y de sperazar, esperezar, vos hazéis descabullir y desperezar.

VALDÉS Mayor donaire es querer vos ser juez en la provincia donde no sabéis las leyes; ¿no avéis oído dezir que Cada gallo cante en su muladar?

MARCIO Sí que lo he oído dezir, pero esto es tan claro que me parece poder hablar en ello como en cosa tan propia mía como vuestra.

VALDÉS Pues no os parezca, por vuestra vida; y sabed que la gentileza de la lengua castellana, entre las otras cosas, consiste en que los vocablos sean llenos y enteros, y por esto siempre me veréis escrivir los vocablos con las más letras que puedo, si ya no son algunas letras que indiscretamente se an mezclado en algunos vocablos, de los quales por ventura, antes que de aquí vamos, nos toparemos con algunos; pero esto no cabe en ninguno de los que avéis dicho agora; ni tampoco soy de vuestra opinión en quanto a las añadiduras que dezís; antes pienso que el primero que començó a usar estos vocablos en la lengua castellana los usó assí enteros como yo los escrivo.

PACHECO Más os valiera callar, pues, yendo por la lana, avéis tornado trasquilado.

MARCIO Assí es verdad que torno trasquilado, pero también llevo lana, pues he sabido lo que hasta agora no sabía. Pero dexemos esto; ¿qué es la causa porque vos no ponéis una d entre dos aes como la ponen muchos, diziendo ad aquél, y assí en otras partes?

VALDÉS Esso hazen solamente algunos aragoneses, lo qual, según parece, hazen por huir el mal sonido que causan dos aes juntas; pero, a mi ver, por huir de un inconveniente caen en dos: el uno es que dan a la lengua lo que no es suyo, y el otro que no alcançan lo que pretenden, que es adobar el mal sonido, porque, si bien lo consideráis, peor suena dezir ad aquél que a aquél.

MARCIO Digo que, si sólo por esso ponen la d, ellos a mi ver lo yerran, porque, aliende de lo que vos avéis dicho, no tienen autoridad de ninguna otra lengua que haga una cosa semejante donde se puedan fundar; por tanto, de oy más, yo les dexo su d, que allá se avengan con ella. Y vos dezidnos por qué entre vosotros, unos ponéis algunas vezes una d al fin de las segundas personas de los imperativos, y otros siempre la dexáis, escriviendo unas vezes tomá, otras tomad; unas comprá, otras comprad; unas comé, otras comed.

VALDÉS A los que no la ponen querría que demandássedes por qué la dexan, que yo que la pongo, bien os diré la causa.

MARCIO Éssa nos abasta a nosotros saber.

VALDÉS Póngola por dos respetos: el uno por henchir más el vocablo, y el otro por que aya diferencia entre el toma con el acento en la o, que es para quando hablo con un muy inferior, a quien digo tú, y tomá con el acento en la a, que es para quando hablo con un casi igual, a quien digo vos; lo mesmo es en compra y comprad, en come y comed, etc.

MARCIO Quanto a esto yo quedo bien satisfecho, y holgaría me satisfiziéssedes también a lo que agora os preguntaré; ¿qué es la causa por que vos escrivís con h casi todos los vocablos que el latino escrive con f? Y sabed que lo que me haze star más maravillado desto, es ver que muchos castellanos los escriven con f.

VALDÉS Si os acordássedes bien de lo que avemos dicho, hallaríades que stáis respondido a esso; pero, pues tenéis mala memoria, torno a dezir que de la pronunciación aráviga le viene a la castellana el convertir la f latina en h; de manera que, pues la pronunciación es con h, yo no sé por qué ha de ser la escritura con f, siendo fuera de propósito que en una lengua vulgar se pronuncie de una manera y escriva de otra; yo siempre he visto que usan la h los que se precian de scrivir el castellano pura y castellanamente; los que ponen la f son los que, no siendo muy latinos, van trabajando de parecerlo.

MARCIO No me desplaze lo que dezís, pero veo también que en vocablos que no son latinos hazéis lo mesmo.

VALDÉS Y en éssos mucho mejor quiero guardar mi regla de scrivir como pronuncio.

PACHECO No sé yo si osaríades vos dezir esso en la Cancellería de Valladolid.

VALDÉS ¿Por qué no?

PACHECO Porque os apedrearían aquellos notarios y escrivanos que piensan levantarse diez varas de medir sobre el vulgo, porque con saber tres maravedís de latín hazen lo que vos reprehendéis.

VALDÉS Por esso me guardaré yo bien de írselo a dezir a ellos. Ni aun a vosotros no lo dixera, si no me uviérades importunado.

PACHECO ¿Por qué?

VALDÉS Porque es la más rezia cosa del mundo dar reglas en donde cada plebeyo y vulgar piensa que puede ser maestro.

PACHECO Aunque sea fuera de propósito, os suplico me digáis a quién llamáis plebeyos y vulgares.

VALDÉS A todos los que son de baxo ingenio y poco juizio.

PACHECO ¿Y si son altos de linage y ricos de renta?

VALDÉS Aunque sean quan altos y quan ricos quisieren, en mi opinión, serán plebeyos si no son altos de ingenio y ricos de juizio.

MARCIO Essa filosofía no la aprendistes vos en Castilla.

VALDÉS Engañado estáis; antes, después qué vine en Italia, he olvidado mucha parte della.

MARCIO Será por culpa vuestra.

VALDÉS Si ha sido por culpa mía o no, no digo nada; basta que es assí, que mucha parte de la que vos llamáis filosofía, que aprendí en España, he olvidado en Italia.

MARCIO Éssa es cosa nueva para mí.

VALDÉS Pues, para mí, es tan vieja que me pesa.

MARCIO No quiero disputar con vos esto, pues tan bien me avéis satisfecho en lo que os he preguntado.

VALDÉS Huélgome que os satisfaga, pero más quisiera satisfazer a Garcilasso de la Vega, con otros dos cavalleros de la corte del Emperador que yo conozco.

MARCIO Si no se satisfizieren quando vieren alguna cosa donde estuviere guardada la regla que dezís, ellos sabrán por qué; basta que nosotros quedamos satisfechos. Pero, ¿sabéis qué querría?

VALDÉS ¿Qué?

MARCIO Que en los vocablos que claramente tomáis del latín, los quales se scriven con dos efes, no les quitássedes ninguna, de manera que dixéssedes affetto y no afeto.

VALDÉS También lo querría yo, pero sería dificultoso de introduzir, por la poca plática que ay de la lengua latina entre los más de nosotros.

MARCIO A lo menos, si no podéis hazer que lo usen los otros, usadlo vos.

VALDÉS Soy contento; yo lo haré assí de aquí adelante.

MARCIO Stá bien; dezidme ahora si resgate y rescate es todo uno.

VALDÉS Todo, y el propio es rescate.

MARCIO Pues ¿por qué algunos escriven resgate?

VALDÉS Por ventura por hazer el contrario de lo que el castellano haze en vuestro sgombrare, que, mudando la g en c y añadiendo su ordinaria e, dize escombrar.

CORIOLANO ¿Qué quiere dezir escombrar en castellano?

VALDÉS Casi lo mesmo que sgombrare en italiano.

CORIOLANO Según esso, hurtado nos avéis este vocablo.

MARCIO Sí, por cierto, hallado os avéis la gente que se anda a hurtar vocablos.

CORIOLANO Tenéis razón, no supe lo que me dixe.

VALDÉS Siempre vosotros estáis armados de spada y capa, para herirnos quando nos veis algo descubierto; pues ya sabéis que donde las dan, allí las toman.

MARCIO Sélo muy bien, y en esto tanto no quiero contender con vos, con tanto que me digáis quál tenéis por mejor; dezir quige y quigera, o quise y quisiera. ¿Y quál os contenta más escrivir: vigitar o visitar? porque veo algunos, y aun de los cortesanos principales, usar más la g que la s.

VALDÉS Yo por muy mejor tengo la s, y creo que la g no la avéis oído usar a muchas personas discretas nacidas y criadas en el reino de Toledo o en la corte, si ya no fuesse por descuido.

MARCIO En la verdad creo sea assí, aunque no fuesse sino porque el vigitar tiene, a mi ver, del villanesco. Agora dezidme: ¿quál os contenta más, escrivir rígase o ríyase?

VALDÉS Yo por mejor tengo ríyase, con tanto que la primera i sea pequeña, porque es vocal, y la segunda sea griega, porque es consonante; la g yo no sé por qué se ha enxerido allí; siempre diré: Ande yo caliente y ríyase la gente.

MARCIO Bien me plaze esto; y agora que nombrastes la g, me acuerdo que en los vocablos latinos, adonde después de la g se sigue n, unas vezes veo que quitáis la g, y otras veo que la ponéis. ¿Por qué hazéis esto?

VALDÉS Quando escrivo alguna carta particular en castellano para algún italiano, pongo la g por la mesma causa que en lugar de la j larga pongo gi; pero, quando escrivo para castellanos, y entre castellanos, siempre quito la g, y digo sinificar y no significar, manífico y no magnífico, dino y no digno; y digo que la quito porque no la pronuncio; porque la lengua castellana no conoce de ninguna manera aquella pronunciación de la g con la n; y veréislo porque no dize segnor, sino señor, sirviéndose de la tilde donde vosotros os servís de la g. De manera que, quando bien yo quisiesse que el castellano pronunciasse como vosotros el manífico y el sinifico, pornía en lugar de vuestra g nuestra tilde, como hago en iñorancia, y diría mañífico y siñifico; ¿qué os parece desto, señor?

PACHECO Paréceme tan bien que no os lo oso alabar, porque no me tengáis por lisonjero.

MARCIO Si va a dezir las verdades, digôs que tengo sospecha que vosotros os vais haziendo del ojo para que aprueve el uno lo que dize el otro. Hazedlo en buena hora, no me doy nada; y dezidme a qué propósito hazéis tantos potajes de la h, que jamás puede la persona atinar adónde stá bien o dónde stá mal.

VALDÉS En esso tanto tenéis mucha razón, porque es assí que unos la ponen adonde no es menester, y otros la quitan de donde stá bien. Pónenla algunos en hera, havía y han, y en otros désta calidad, pero esto házenlo los que se precian de latinos; yo, que querría más serlo que preciarme dello, no pongo la h, porque leyendo no la pronuncio; hallaréis también una h entre dos ees, como en leher, veher, pero desto no curéis, porque es vicio de los aragoneses, lo qual no permite de ninguna manera la lengua castellana; y otros la quitan, digo la h, de donde stá bien, diziendo ostigar, inojos, uérfano, uésped, ueste, etc., por hostigar, hinojos, huérfano, huésped, hueste; y haziendo esto caen en dos inconvenientes: el uno es que defraudan los vocablos de las letras que les pertenecen, y el otro que apenas se pueden pronunciar los vocablos de la manera que ellos los escriven. Ay otra cosa más, que, haziéndose enemigos de la h, ninguna diferencia hazen entre e quando es conjunción, y he quando es verbo, porque siempre la escriven sin h, en lo qual, como os he dicho de la h, yerran grandemente. Aun juegan más con la pobre h, poniendo algunas vezes, como ya os he dicho, la g en su lugar, y assí dizen güerta, güessa, güevo, por huerta, huessa, huevo, etc., en los quales todos yo siempre dexo estar la h, porque me ofende toda pronunciación adonde se juntan la g con la u, por el feo sonido que tiene.

PACHECO Assí es verdad que el sonido es feo, pero, como veis, es más claro.

VALDÉS Séase quan más claro vos quisiéredes, que yo por mí nunca escriviré ni pronunciaré de otra manera que he hecho hasta aquí; y si queréis ver el amistad que la lengua castellana tiene con la h, acordáos que ya dos vezes os he dicho que casi en todos los vocablos que tiene latinos, si comiençan en F, convierte la f en h, diziendo por ferrum, hierro, quando sinifica metal, como en este refrán: A fuerça de villano, hierro en medio, y en éste: Cargado de hierro, cargado de miedo. Pero advertid que, quando tomamos este vocablo que sinifique error, no le scrivimos con h, como aquí: Quien yerra y s'enmienda, a Dios se encomienda; y notad que la y ha de ser griega, porque es consonante. También dezimos, por fava, hava: Da Dios havas a quien no tiene quixadas. Y aun la g latina convertimos algunas vezes en h, diziendo hermano por germano: Medio hermano, remiendo de mal paño.

PACHECO Aunque más digáis que nos hazemos del ojo, no callaré esto, que lo dicho de la h stá muy bien considerado.

MARCIO ¿Quál tenéis por mejor dezir, árbol, o árbor?

VALDÉS Aunque árbor es más latino, tengo por mejor dezir árbol.

MARCIO ¿Y quál os contenta más, llanto o planto?

VALDÉS Por mejor tengo dezir planto.

MARCIO ¿Y entre salir y sallir hazéis alguna diferencia?

VALDÉS No quanto a la sinificación, pero tengo por mejor dezir El mal vezino vee lo que entra y no lo que salle que no lo que sale. Assí como también me contenta más resollar que resolgar. Esta variación de letras en los vocablos creo sea nacida más presto por inadvertencia de los que hablan y escriven, variando quando una letra o quando otra, que no por industria.

MARCIO Verdaderamente creo sea assí; pero, veamos quál tenéis por mejor dezir levar o llevar?

VALDÉS Yo por mejor tengo dezir llevar, aunque no fuesse sino porque levar también sinifica levantar.

CORIOLANO Uno de los tropieços en que yo caigo quando leo algunas cosas en castellano es el de las dos eles, porque como no las pronunciáis como nosotros, nunca acabo de caer en la pronunciación dellas.

VALDÉS Con esto que os diré, si quisiéredes estar sobre aviso quando leéis, no tropeçaréis jamás en este canto: esto es, que el castellano pronuncia siempre las dos eles como vosotros pronunciáis la g con l y con i, de manera que vosotros escrivís gagliardo, y nosotros gallardo, y todos los pronunciamos de una mesma manera; y lo mesmo acontece en los otros vocablos semejantes a éste.

CORIOLANO Por esto dizen que más veen quatro ojos que dos. Ya yo no tropeçaré más en esto. Proseguid adelante.

MARCIO En los verbos compuestos con pronombre ay muchos que convierten una r en l, y por lo que vos dezís dezirlo y hazerlo, ellos dizen dezillo y hazello. Dezidnos acerca desto lo que os parece.

VALDÉS Lo uno y lo otro se puede dezir; yo guardo siempre la r porque me contenta más. Es bien verdad que en metro muchas vezes stá bien el convertir la r en l por causa de la consonante, como veréis en esta pregunta que embió un cavallero a otro, la qual dize assí:

¿Quês la cosa que sin ella

más claramente la vemos

y si acaso la tenemos

no sabemos conocella?

Quanto ella es más perfeta

en aquel que la posee,

tanto a él es más secreta

y todo el mundo la vee.

Adonde, como veis, dixo conocella y no conocerla, porque respondiesse al ella.

MARCIO Antes que passéis adelante, nos dezid qué cosa es éssa que tiene tantas contrariedades.

VALDÉS Si os la dixesse, la sabríades.

MARCIO Y aun por saberla os lo preguntamos.

VALDÉS Pues quedáos agora con esse desseo.

MARCIO Descortésmente lo hazéis. Sufrímôslo porque vos nos sufráis a nosotros nuestras importunas preguntas.

VALDÉS Como mandáredes.


III

MARCIO ¿Qué parecer es el vuestro acerca del poner m o n antes de la p y de la b?

VALDÉS Por mi fe, en esso tanto nunca seré muy supersticioso. Bien sé que el latín quiere la m, y que a la verdad parece que stá bien, pero, como no pronuncio sino n, huelgo ser descuidado en esto, y assí, por cumplir con la una parte y con la otra, unas vezes escrivo m, y otras n; y assí tanto me da escrivir Duro es el alcacer para çampoñas, como para çanpoñas, y de la mesma manera escrivo A pan de quinze días, hanbre de tres semanas, como hambre.

MARCIO Pero todavía ternéis por mejor la m que la n.

VALDÉS Assí es verdad.

MARCIO Adonde vos escrivís estonces, y assí, y desde, otros escriven stonces, ansí, y dende, mudando la s en n. ¿Tenéis alguna razón que os mueva a escrivir s antes que n?

VALDÉS La principal razón que tengo es el uso de los que bien escriven; podría también aprovecharme del origen de los vocablos, pero no quiero entrar en estas gramatiquerías. Básteos saber que, a mi parecer, en los vocablos que avéis dicho stá mejor la s que la n, la qual creo se ha metido allí por inadvertencia.

PACHECO Y aun yo soy de la mesma opinión, aunque algún tiempo me pareció mejor dezir entonces que estonces; pero ya me he desengañado.

MARCIO Dos vocablos hallo de los quales vos, no sé por qué, quitáis una n, diziendo por invierno y lenxos, ivierno y lexos. ¿Hazéislo por industria o por descuido?

VALDÉS El descuido creo yo que stá en los que ponen la n sin propósito ninguno. Y ésta es una de las letras que yo digo que por inadvertencia se an mezclado en algunos vocablos.

MARCIO Yo bien creo que sea assí. Pero siendo esfera vocablo griego, ¿por qué vos lo escrivís con f y otros con p, escriviéndolo el griego con ph?

VALDÉS Los que lo escriven con p, darán cuenta de sí; yo escrívolo con f por conformar mi escritura con la pronunciación.

MARCIO ¿Y hazéis lo mesmo en los otros nombres griegos que el latino escrive con ph, como son philosophia y phariseo?

VALDÉS Lo mesmo, y por la mesma razón.

MARCIO ¿Quál tenéis por mejor dezir querido o quesido?

VALDÉS Yo nunca jamás escrivo quesido, sino querido, porque viene de querer.

MARCIO Algunos oigo pronunciar guerra y tierra, y assí otros vocablos que se scriven con dos erres, como si se scriviessen con sola una, y muchas vezes he dubdado si lo hazen por primor o por iñorancia. ¿Qué me dezís acerca desto?

VALDÉS Que ni lo hazen por primor ni por iñorancia, sino por impedimento de sus propias lenguas, que no pueden pronunciar aquel sonido espesso que hazen las dos erres juntas.

MARCIO Bien me contenta. En muchos vocablos he mirado que scrivís dos esses adonde otros se contentan con una, y una donde otros ponen dos. ¿Tenéis alguna regla para esto?

VALDÉS La regla más general que para ello tengo, es doblarla en todos los nombres superlativos, como son boníssimo y prudentíssimo, y en todos los nombres que acaban en essa, como huessa, condessa, abadessa; y en los que acaban en esse, como interesse, en la qual terminación acaban muchas personas en los verbos, como hiziesse, truxesse, llevasse, etc.; y en los que acaban en esso, como huesso, professo, traviesso; y, generalmente, pongo dos eses quando la pronunciación ha de ser espessa, y donde no lo es, pongo una sola.

MARCIO Bien me contentan estas reglas, pero dezidme: ¿haréis alguna diferencia entre asperar y esperar?

VALDÉS Yo sí, diziendo asperar en cosas ciertas, y esperar en cosas inciertas, como vosotros usáis de aspettare y sperare, y assí digo: Aspero que se haga hora de comer y digo: Espero que este año no avrá guerra. Bien sé que pocos o ninguno guarda essa diferencia, pero a mí me ha parecido guardarla, por dar mejor a entender lo que scrivo.

PACHECO Yo tanto nunca guardé essa diferencia, ni la he visto guardada.

MARCIO No os maravilléis, que ni aun en los dos vocablos italianos la guardan todos; es bien verdad que la guardan los que la entienden, y assí me parecerá bien que en los dos vocablos españoles la guarden también los que la entienden, de manera que el que lee entienda qué ha de entender por esperar, qué por asperar, y qué por confiar; los quales tres vocablos por el ordinario confunden los que scriven; y pues esto stá bien dicho, dezidme: ¿quál es mejor escrivir cien sin t o cient con t?

VALDÉS Muchas vezes he estado en dubda quál tomaría por mejor, y al fin heme determinado en escrivir sin t, y dezir: Un padre para cien hijos, y no cien hijos para un padre.

MARCIO Lo mesmo que me prometistes de hazer en las dos efes, quiero que me prometáis en los vocablos que el latín escrive con dos tees o con ct, como affetto, dotto, perfetto, respetto.

VALDÉS Esto es un poco más durillo, pero todavía, pues es bueno, no os lo quiero negar.

MARCIO Téngôslo en merced. ¿Qué os parece de lo que muchos hazen en algunos vocablos, escriviéndolos unas vezes con t y otras vezes con d?

VALDÉS Paréceme que hazen mal en no estar constantes en una mesma manera de scrivir. Pero dezidme: ¿qué vocablos son éssos?

MARCIO Son duro y turo; trasquilar y desquilar.

CORIOLANO ¿Qué dezís? ¿vos no veis que turo y duro no son una mesma cosa?

MARCIO ¿Cómo no?

CORIOLANO Porque, según a mí me an dicho, turó quiere dezir durauit, y duro toman por escasso, hablando metafóricamente, porque del escasso no se saca más çumo que de una piedra.

VALDÉS En esso tanto más os engañáis vos, no haziendo diferencia entre duro, con el acento en la u, que sinifica, como avéis dicho, escasso, y assí dezimos: Más da el duro que el desnudo, y duró con el acento en la última, que sinifica durar. Porque veáis si haze al caso señalar los acentos.

CORIOLANO Yo confiesso averme engañado.

PACHECO Pues también s'engaña el señor Marcio, creyendo que trasquilar y desquilar tienen una mesma sinificación.

MARCIO Pues si yo m'engaño, desengañadme vos.

PACHECO Soy contento. Avéis de saber que trasquilar no se usa jamás sino para sinificar cortar los cabellos, y assí parece por algunos refranes, como son éste: Trasquílenme en concejo, y no le sepan en mi casa, y éste: Ir por lana y volver trasquilado. Sabed, más, que desquilar solamente pertenece al ganado. De manera que, assí como s'engañaría el que no hiziesse esta diferencia en el uso deste vocablo, assí también os engañáis vos en dezir que unos lo escriven con t y otros con d, pues veis que mudando las letras se muda la sinificación.

VALDÉS Bien os ha desengañado; antójaseme que stáis algo corrido.

MARCIO Tenéis razón; siempre me pesó ser vencido, especialmente de quien no tiene abilidad para vencer; pero mirad que no quiero que se passe, entre renglones, el dezirnos quál tenéis por mejor, escrivir turo o duro.

VALDÉS Quando sinifican una mesma cosa, por no hazer errar a quien lee, como ha errado el señor Coriolano, me parecería mejor dezir turó, pero, porque en el más común hablar se dize duró, yo también escrivo duró, señalando con una raíca el acento en la última.

MARCIO Stá bien esso, pero ¿por qué vos en algunos vocablos, adonde muchos ponen s, ponéis x?

VALDÉS ¿Qué vocablos son éssos?

MARCIO Son muchos, pero deziros he algunos: cascar o caxcar, cáscara o cáxcara, cascavel o caxcavel, ensalmo o enxalmo, sastre o xastre, saucia o xaucia, siringa o xiringa, tasbique o taxbique.

VALDÉS Abastan harto los dichos; yo estoy al cabo de lo que queréis dezir. Y, si avéis mirado bien en ello, no escrivo yo todos essos con x como vos dezís, porque en los nombres dessa calidad guardo siempre esta regla: que, si veo que son tomados del latín, escrívolos con s, y digo sastre y no xastre, y ensalmar y no enxalmar, y siringa y no xiringa; y si me parece son tomados del arávigo, escrívolos con x, y assí digo caxcavel, cáxcara, taxbique, etc., porque, como os he dicho, a los vocablos que o son arávigos o tienen parte dello, es muy anexa la x.

MARCIO ¿De manera que podremos usar la s en los vocablos que viéremos tener origen del latín, y la x en los que nos pareciere tienen origen del arávigo?

VALDÉS Ya os digo que yo assí lo hago; pienso que en hazer vosotros de la mesma manera no erraréis.

MARCIO Pero de los nombres latinos cabeçados en ex-, como excelencia, experiencia, etc., ¿no querréis que quitemos la x?

VALDÉS Yo siempre la quito, porque no la pronuncio, y pongo en su lugar s, que es muy anexa a la lengua castellana. Esto hago con perdón de la lengua latina, porque, quando me pongo a escrivir en castellano no es mi intento conformarme con el latín, sino esplicar el conceto de mi ánimo de tal manera que, si fuere possible, qualquier persona que entienda el castellano alcance bien lo que quiero dezir.

PACHECO Para deziros verdad, esto se me haze un poco durillo.

VALDÉS ¿Por qué?

PACHECO Porque yo no sé con qué autoridad queréis vos quitar del vocablo latino la x y poner en su lugar la s.

VALDÉS ¿Qué más autoridad queréis que el uso de la pronunciación? Sé que diziendo experiencia no pronunciáis la x de la manera que diziendo exemplo.

PACHECO Assí es verdad, pero...

MARCIO Esse pero si no os lo quisiéredes comer, tragáoslo por agora; que, pues a nosotros dos nos ha satisfecho, también vos os devéis contentar.

PACHECO Yo me contento.

CORIOLANO Pues yo no puedo sufrir que hagáis tanto hincapié en dezir que no queréis escrivir sino como pronunciáis.

VALDÉS ¿Por qué?

CORIOLANO Porque no lo hazéis siempre assí.

VALDÉS ¿Adónde hago el contrario?

CORIOLANO Adonde scrivís vuestra con r, y no siento que lo pronunciáis sino con s, diziendo vuessa.

VALDÉS Esso será quando escrivo el vra. abreviado, porque stá en costumbre que el abreviadura se scriva con r; pero, si lo tengo de scrivir por letras, no lo escriviré sino con s. Esto avéis d'entender que es assí por la mayor parte, pero no siempre; porque, si diziendo v. m., pronunciasse el vuestra con r, qualquier castellano que me oyesse juzgaría que soy estrangero; pero no me juzgaría por tal, aunque, diziendo v. s., pronunciasse en el vuestra la r. Es bien verdad que la pronunciación más ordinaria es sin r, como vos avéis muy bien notado.

MARCIO Yo nunca avía mirado en esso, y como vía escrito vra. con r, creía que assí se avía de pronunciar. Y pues assí es, de oy más no pronunciaré sino con s; y paréceme que hazéis mal en usar de abreviadura que haze tropeçar.

VALDÉS Sí que haze tropeçar, pero no a los naturales de la lengua; assí como tampoco haze tropeçar a los que saben latín el abreviadura que hazen escriviendo xpo. con p y con x, no pronunciándose la una letra ni la otra.

MARCIO Tenéis mucha razón y, dexando esto, nos dezid de dónde viene que algunos españoles en muchos vocablos, que por el ordinario escrivís con z, ellos ni la pronuncian ni la escriven.

VALDÉS Ésse es vicio particular de las lenguas de los tales, que no les sirven para aquella asperilla pronunciación de la z y ponen en su lugar la s, y por hazer dizen haser, y por razón, rasón, y por rezio, resio, etcétera. ¿No os parece que podría passar adonde quiera por bachiller en romance, y ganar mi vida con estas bachillerías?

MARCIO Largamente.

CORIOLANO Aunque no queráis, me avéis de dezir qué sinifica bachiller, y qué cosa son bachillerías.

VALDÉS Maravíllome de vos que no entendáis qué cosa es bachiller y bachillerías, que lo entienden, en buena fe, en mi tierra los niños que apenas saben andar.

CORIOLANO También en la mía los niños de teta entienden algunos vocablos que vos no entendéis.

VALDÉS Tenéis razón. Bachiller, en romance castellano, quiere dezir lo que baccalarius en latín.

CORIOLANO Agora lo entiendo menos. Vos me queréis enseñar lo que no entiendo por lo que no sé.

VALDÉS Bachiller o bacalario es el primer título de ciencia que dan en las universidades de Spaña a los que con el tiempo y el estudio hazen después licenciados, doctores y maestros; y porque éstos presumen por el ordinario más que saben, quando alguno haze muestras de saber, lo llamamos bachiller, y a las tales muestras llamamos bachillerías. ¿Entendéislo?

CORIOLANO Agora sí.

MARCIO Sirva esto por una manera de paréntesis, y passemos a lo que haze al caso. Al principio dixistes que la lengua castellana, de más del a.b.c. latino, tiene una j larga, que vale lo que al toscano gi, y una cerilla que, puesta debaxo de la c, la haze sonar casi como z; y una tilde que, puesta sobre la n, vale lo que al latino y toscano g. Querríamos que nos dixéssedes lo que observáis acerca destas letras o señales.

VALDÉS Quanto a la j larga me parece averos dicho todo lo que se puede dezir.

PACHECO Assí es verdad.

VALDÉS Quanto a la cerilla, que es una señaleja que ponemos en algunos vocablos debaxo de la c, digo que pienso pudo ser que la c con la cerilla antiguamente fuessen una z entera.

MARCIO Quanto que esso, no os lo sufriré. ¿Queréis dezir que el tiempo corta las letras como las peñas?

VALDÉS Donoso sois; no quiero dezir que las corta el tiempo, sino que los hombres por descuido con el tiempo las cortan. Pero esto no importa; séase como se fuere. Lo que importa es dezir que la cerilla se ha de poner quando, juntándose la c con a, con o, y con u, el sonido ha de ser espesso, diziendo çapato, coraçón, açúcar.

PACHECO Y quando se junta con e y con i, para dezir cecear y cimiento, ¿no se ha de poner la cerilla?

VALDÉS No, que no se ha de poner.

PACHECO ¿Por qué?

VALDÉS Porque con cerilla o sin ella, siempre pronunciáis essos vocablos, y los semejantes a ellos, de una mesma manera; pues, pudiendôs ahorrar la cerilla, indiscreción sería ponerla.

PACHECO Tenéis muy gran razón; yo me la ahorraré de aquí adelante.

CORIOLANO ¿Cómo sabré yo quándo tengo de poner essa cerilla, o como la llamáis, debaxo dessas letras, y quándo no?

VALDÉS La mesma pronunciación os lo enseñará.

CORIOLANO De manera que para saber escrivir bien ¿es menester saber primero pronunciar bien?

VALDÉS ¿Quién no lo sabe esso? La tilde generalmente sirve en el castellano del mesmo oficio que en el latín, y particularmente, puesta sobre la n, vale lo que al latino y toscano la g quando stá cabo la n; y assí, donde el latino escrive ignorantia, el castellano iñorancia, y donde el toscano escrive signor, el castellano pone señor.

PACHECO Porque no penséis que os lo sabéis vos todo, quiero yo también sutilizar mi parte y dezir que la tilde no haze, o por mejor dezir no devría hazer, más sobre la n que sobre qualquiera de las otras letras, porque assí suple por n en ésta como en qualquiera de las otras; pero, por evitar un frío sonido que al parecer hazen dos enes juntas, la una se convirtió en g, y hízose aquella manera de sonido que sentís.

VALDÉS No me desplaze esso.

PACHECO También creo que lo que agora dezimos mañas, con tilde, sea lo mesmo que maneras, sino que la tilde los ha diferenciado; porque, como sabéis, quando queremos escrivir maneras abreviado, lo escrivimos de la mesma manera que mañas, y assí creo que sea lo mesmo dezir El que malas mañas ha, tarde o nunca las perderá, que El que malas maneras ha, etc. De la mesma manera creo aya acontecido en daño y año, y en algunos otros, adonde primero valía la tilde lo que en el latín, diziendo dañum y añus, y después avemos hecho que suene de otra manera, de suerte que la tilde, que servía antes por n o m, con el tiempo avemos hecho que sirva por g quando la hallamos sobre la n. ¿Paréceos que digo algo?

VALDÉS Paréceme que, si honra se gana en estas pedanterías, os avéis hecho más honra con esto solo que avéis dicho que yo, con todo lo que he parlado; y por mí, os digo que nunca avía mirado en essos primores.

PACHECO Agora que veo os contentan a vos, empeçaré a tenerlos por primores, que hasta aquí no osava tenerlos por tales. Y porque veáis que soy hombre de tanta conciencia que no quiero vender la hazienda agena por propia mía, sabed que esto no lo saqué de mi cabeça, sino que lo aprendí de un hombre que todos conocemos, cuyo nombre callaré por no lastimar a alguno.

VALDÉS Aunque me maravillava que fuesse aquel primor de vuestra cosecha, como os tengo por hombre de tanto ingenio que con él podéis suplir la falta de letras, todavía creí que fuesse vuestro.

MARCIO Dexad estar essas vuestras cerimonias españolas para los que se comen las manos tras ellas; y dezidnos de qué sirve la tilde sobre como y sobre muy.

VALDÉS Solamente se pone por ornamento de la escritura.

MARCIO ¿Y un rasguillo que ponéis delante la o?

VALDÉS De lo mesmo.

MARCIO De manera que quien los dexasse de poner no gastaría la sentencia.

VALDÉS No, de ninguna manera.

MARCIO Y unos rasguillos que vos ponéis sobre algunos vocablos, ¿sirven de lo mesmo que los que se ponen en griego y en toscano?

VALDÉS De lo mesmo, porque muestran al letor que falta de allí una vocal, la qual se quitó por el ayuntamiento de otra que seguía o precedía.

MARCIO ¿Por qué no ponen todos essos rasguillos?

VALDÉS Porque no todos ponen en el escrivir corretamente el cuidado que sería razón.

MARCIO Y los que no los ponen, ¿dexan de scrivir las letras que vos dexáis?

VALDÉS Ni las dexan todos, ni las dexan todas.

MARCIO Y los que las dexan, ¿señalan con aquel rasguillo las que dexan?

VALDÉS No todos.

MARCIO ¿Por qué?

VALDÉS Pienso que porque no miran en ello, como hazía yo antes que tuviesse familiaridad con la lengua griega y con la italiana. Y, si os parece, será bien poner fin a estas inútiles pláticas.

MARCIO ¿Cómo inútiles?

VALDÉS Porque estas cosas son de las que entran por una oreja y se sallen por otra.

MARCIO Muy engañado estáis si creéis esto, assí como lo dezís, porque os prometo me bastaría el ánimo a repetiros todo lo sustancial que aquí avéis dicho.

VALDÉS Y aun no haríades mucho, pues lo sustancial se podría escrivir en la uña.

MARCIO Aunque lo dezís assí, yo sé bien que lo entendéis de otra manera.

VALDÉS Si no queréis creer lo que digo, creed lo que quisiéredes y preguntad a vuestro plazer.

MARCIO Dezís muy bien, y assí lo haremos. En vuestras Cartas avemos notado que en algunos vocablos, donde otros ponen en, vos ponéis a.

VALDÉS Dezid algunos.

MARCIO Otros dizen envergonçar, enhorcar, enriscar; vos ponéis avergonçar, ahorcar, arriscar.

VALDÉS No me acuerdo jamás ayer visto escritos essos vocablos con en.

MARCIO Pues yo sí los he visto.

VALDÉS ¿Adónde?

MARCIO En Librixa.

VALDÉS Ya tornáis a vuestro Librixa. ¿No os tengo dicho que, como aquel hombre no era castellano, sino andaluz, hablava y escrivía como en Andaluzía, y no como en Castilla?

MARCIO Ya me lo habéis dicho, y ya yo lo sé; pero también os tengo yo dicho a vos que os he de hazer picar en Librixa más de diez vezes.

VALDÉS Paciencia.

MARCIO También trocáis la en por de en este vocablo: enzentar, y dezís dezentar.

VALDÉS Esso hago porque me contenta más allí la de que la en, y por la mesma causa no me contenta dezir, como algunos, infamar ni difamar, porque me plaze mucho más escrivir, como otros, disfamar.

MARCIO Quanto que en esso bien nos conformaremos vos y yo. Pero dezidme, ¿quál tenéis por mejor, usar de la en o de la de? Quiero dezir si en semejante parte que ésta diréis: Tiene razón de no contentarse o en no contentarse.

VALDÉS Muchas personas discretas veo que ponen la de, pero a mí más me contenta poner en, porque no me parece que el oficio de la de sea sinificar lo que allí quieren que sinifique, y del de la en es tan propicio, que por justicia puede quitar de la possessión a la de.

MARCIO Esto stá muy bien dicho; y antes que se me olvide, nos dezid si esta sílaba des en principio de parte haze lo que el dis griego, el qual, como sabéis, por la mayor parte, haze que el vocablo con quien se junta muda la sinificación de bien en mal.

VALDÉS Muchas vezes he mirado en ello, y hallo entrêllos muy gran conformidad, porque dezimos amparar y desamparar: No haze Dios a quien desampara; también dezimos esperar y desesperar: Quien espera, desespera; y de la mesma manera amar y desamar: Quien bien ama, bien desama; y atar y desatar: Quien bien ata, desata. Dezimos también desgraciado, desvergonçado, desamorado, descuidado, y desordenado, etc.; que todos ellos sinifican en mala parte.

MARCIO A la fe que es gentil observación ésta, y que los vocablos son muy galanos. ¿Tenéis muchos dellos?

VALDÉS Muchos.

MARCIO Unas vezes siento dezir prestar, y otras enprestar; ¿quál tenéis por mejor?

VALDÉS Tengo por grossero el enprestar.

MARCIO ¿No veis que stá más lleno?

VALDÉS Aunque sté.

MARCIO ¿Y quál tenéis por mejor, dezir mostrar o demostrar?

VALDÉS Tengo por grossería aquel de demasiado, y por esso digo mostrar.

MARCIO Y por la mesma causa devéis de quitar un es de algunos vocablos, como son estropeçar y escomençar.

VALDÉS Assí es la verdad que por la mesma causa lo quito; y, porque no me tengáis por tan escasso que no os doy sino quando me demandáis, os quiero avisar desto: que el castellano casi siempre convierte en en el in latino, y assí por inuidia dize embidia; por incendere, encender; por incuruare, enconvar; por inimicus, enemigo, por infirmus, enfermo; por inserere, enxerir; y assí en otros muchos. Y aún más quiero que sepáis que assí como el in latino priva muchas vezes, pero no siempre, assí el en castellano priva muchas vezes, pero no siempre. ¿Haos contentado esto?

MARCIO Sí, y mucho. Y contentaréme también si me dezís si, quando componéis un vocablo con re, es por acrecentar la sinificación o por otra cosa.

VALDÉS Unas vezes acrecienta, como en reluzir, que sinifica más que luzir; es bien verdad que no todas vezes se puede usar el reluzir, como en este refrán: Al buey maldito el pelo le luze, adonde no vernía bien dezir reluze. Otras vezes muda la sinificación, como en requebrar, que es otro que quebrar, y en traer que es otro que retraer; el qual vocablo unas vezes sinifica lo que al italiano, en la qual sinificación he también oído usar de otro vocablo que yo no usaría, que es asacar, y otras vezes lo usamos por escarnecer; creo que sea porque, assí como el que retrae a uno, su intento es imitar su natural figura, assí el que escarnece a otro parece que quiere imitar o sus palabras o sus meneos.

CORIOLANO No querría que os passássedes assí ligeramente por las sílabas. ¿A quién digo?

MARCIO Ya os entiendo, pero como no hallo qué coger, pássome como por viña vindimiada, desseoso d'entrar en majuelo de los vocablos; por tanto, si os atrevéis a ir conmigo, empeçaré a preguntaros.

VALDÉS Con vos no ay parte en el mundo adonde yo no ose entrar, y quanto a los vocablos, si bien os acordáis, ya he dicho todo lo que ay que dezir.

MARCIO ¿Quándo?

VALDÉS Quando dixe que la lengua castellana consiste principalmente en vocablos latinos, assí enteros como corrompidos, y en vocablos arávigos o moriscos, y en algunos pocos griegos.

MARCIO Ya me acuerdo, pero más ay que dezir y más diréis.

VALDÉS Lo que más os puedo dezir es que, mirando en ello, hallo que por la mayor parte de los vocablos que la lengua castellana tiene de la latina, son de las cosas más usadas entre los hombres y más anexas a la vida humana; y que los que tiene de la lengua aráviga son de cosas estraordinarias o, a lo menos, no tan necessarias, y de cosas viles y plebeyas, los quales vocablos tomamos de los moros con las mesmas cosas que nombramos con ellos; y que los que tiene nuevos de la lengua griega, casi todos son pertenecientes a la religión o a dotrina. Y, si miráis bien en esto, creo lo hallaréis casi siempre verdadero.

MARCIO Abástanos, para creerlo, que vos lo digáis. Y porque, como sabéis, buena parte del saber bien hablar y escrivir consiste en la gentileza y propiedad de los vocablos de que usamos; y porque también, según entiendo, en la lengua castellana ay muchos vocablos de los quales algunos no se usan, porque con el tiempo se an envejecido...

CORIOLANO ¿Qué dezís? ¿Los vocablos s'envejecen?

MARCIO Sí que s'envejecen; y si no me creéis a mí, preguntadlo a Horacio en su Arte Poética.

CORIOLANO Tenéis razón.

MARCIO Y porque otros vocablos no se usan por ser algo feos, en lugar de los quales los hombres bien hablados an introduzido otros, muy encargadamente os rogamos nos deis algunos avisos con que no erremos en esta parte.

VALDÉS En esso tanto no pienso obedeceros, pues sabéis que no me obligué sino a daros cuenta de mis Cartas.

MARCIO También os obligastes a satisfazernos en nuestras preguntas; y esto no os lo pedimos por obligación, sino por gentileza.

VALDÉS Vuestra cortesía me obliga más que mi promessa; por tanto avéis de saber que, quando yo hablo o escrivo, llevo cuidado de usar los mejores vocablos que hallo, dexando siempre los que no son tales. Assí, no digo acucia, sino diligencia; no digo ál adonde tengo de dezir otra cosa, aunque se dize So el sayal, ay ál, y En ál va el engaño. No asaz, sino harto; no adufre, sino pandero; no abonda, sino basta; no ayuso, sino abaxo. Ni tampoco digo, como algunos, ambos y ambas por entramos y entramas; porque, aunque al parecer se conforman más con el latín aquéllos que éstos, son éstos más usados y an adquirido opinión de mejores vocablos. Aya y ayas por tenga y tengas se dezía antiguamente, y aún lo dizen agora algunos, pero en muy pocas partes quadra; úsanse bien en dos refranes, de los quales el uno dize: Bien aya quien a los suyos se parece; y el otro: Adonde quiera que vayas, de los tuyos ayas. Arriscar por aventurar tengo por buen vocablo, aunque no lo usamos mucho; y assí a arriscar como a apriscar, que también me contenta, creo avemos desechado porque tienen del pastoril; a mí bien me contentan, y bien los usa el refrán pastoril que dize: Quien no arrisca no aprisca. Ahe, que quiere dezir ecce, ya no se usa; no sé por qué lo avemos dexado, especialmente no teniendo otro que sinifique lo que él. De ventura avemos hecho un muy galán vocablo, del que yo, por buen respeto, estoy muy enamorado, y es aventurar, del qual usa el refrán que dize: Quien no aventura, no gana. De aventurar dezimos también aventurero al que «va buscando la ventura», del qual vocablo están muy bien llenos nuestros libros mintrosos escritos en romance. Pésame que no se use artero, porque, como veis, es buen vocablo y stá usado entre los refranes; uno dize: A escasso señor, artero servidor; y otro: De los escarmentados se levantan los arteros. Pésame también que ayamos dexado éste: arregostar, pues un refrán dize: Arregostóse la vieja a los bredos, y ni dexó verdes ni secos. Aleve, alevoso y alevosía me parecen gentiles vocablos, y me maravillo que agora ya los usamos poco.

MARCIO ¿Usávanse antiguamente?

VALDÉS Sí, mucho; y, si os acordáis, lo avréis leído en algunos libros; y un refrán dize: A un traidor, dos alevosos.

MARCIO ¿Qué significa alevoso?

VALDÉS Pienso sea lo mesmo que traidor. Atender por esperar ya no se dize; dezíase bien en tiempo passado, como parece por este refrán: Quien tiempo tiene y tiempo atiende, tiempo viene que se arrepiente. En metro, se usa bien atiende y atender, y no parece mal; en prosa yo no lo usaría.

MARCIO Y essos vocablos que vos no queréis usar, ¿úsanlos los otros?

VALDÉS Sí usan, pero no personas cortesanas, ni hombres bien hablados; podréislo leer en muchas Farsas y comedias pastoriles que andan en metro castellano, y en algunos libros antiguos, pero no en los modernos.

MARCIO Esso basta. Y pues avéis començado, proseguid por su orden vuestros vocablos, sin esperar que os preguntemos.

VALDÉS Soy contento. No digo buelto, pudiendo dezir turvio, puesto caso que el refrán diga: A río buelto, ganancia de pescadores. Tampoco digo barajar, pudiendo dezir contender; dezíase bien antiguamente, como parece por el refrán que dize: Quando uno no quiere, dos no barajan. Tampoco digo cabero, ni çaguero, porque stán desterrados del bien hablar, y sirven en su lugar último y postrero. Mejor vocablo es cobrir que cobijar, aunque el refrán diga: Quien a buen árbol se arrima, buena sombra lo cobija. Ya no dezimos cubil, aunque stá autorizado con un sentido refrán que dize: A los años mil torna el agua a su cubil. Esto mesmo le ha acontecido a cohonder, por gastar o corromper, estando también él usado en aquel refrán que dize: Muchos maestros cohonden la novia. Cara por hazia usan algunos, pero yo no lo usaré jamás. Cada que, por siempre dizen algunos, pero no lo tengo por bueno. También avemos dexado cormano, por primo hermano, y si yo lo pudiesse tornar en su possessión lo tornaría, porque a mi parecer se le ha hecho mucho agravio, siendo tan gentil vocablo como es. En lugar de cuita dezimos fatiga, y por lo que antes dezían cocho agora dezimos cozido. Ca, por porque, ha recibido injuria del tiempo, siendo injustamente desechado, y tiene un no sé qué de antigüedad que me contenta. No cates por no busques, parece que usavan antiguamente, y assí dezían: Al buey viejo no le cates abrigo y Haz bien y no cates a quién. También usavan de cata en una sinificación muy estraña, como parece por el refrán que dize: «Barba a barba, vergüença se cata.» Vocablo muy plebeyo es cadira por silla, y pienso que sea de los vocablos que quedaron de la lengua antigua, porque el griego vulgar dize cathedra en la mesma sinificación. Costribar por trabajar, se usava también, diziendo: Quien no come no costriba; ya no se usa.

MARCIO Muy bien vais; proseguir adelante, que me dais la vida.

VALDÉS Nuestros passados dezían ducho, por vezado o acostumbrado, como parece por el refrán que dize: A quien de mucho mal es ducho, poco bien se le haze mucho; agora ya parecería mal. No me plaze dezir durmiente, por el que duerme mucho, como dize el refrán: Al raposo durmiente no le amanece la gallina en el vientre. Tampoco usaré en prosa lo que algunos usan en verso, diziendo dende por de aí, como parece en un cantarcillo que a mí me suena muy bien, que dize: La dama que no mata ni prende, tírala dende, y lo más. Algunos escriven desque, por quando, diziendo: desque vais, por dezir quando vais, pero es mal hablar; otros dizen mi dueño, por dezir mi amo o mi señor, y aunque dueño sea buen vocablo para dezir Adonde no stá su dueño, allí stá su duelo, y Dado de ruin, a su dueño parece, no es bueno para usarlo en aquella manera de hablar.

CORIOLANO Pues yo he oído dezir esse mi dueño a un hombre que...

VALDÉS Ya sé por quién dezís; dexadlo estar. Duelo y duelos están tenidos por feos vocablos, y por ellos usamos fatiga y fatigas, no embargante que un refranejo dize: Duelo ageno, de pelo cuelga, y otro dize: Todos los duelos con pan son buenos. Por grossero hablar tengo dezir, como algunos, engeño; yo uso ingenio. Nuestros passados diz que dezían [...por...]; ya no se usa. Por levantar se solía dezir erguir, pero ya es desterrado del bien hablar, y úsalo solamente la gente baxa; vosotros me parece que lo usáis y, si bien me acuerdo, lo he leído en vuestro Petrarca.

MARCIO Assí es verdad.

PACHECO Algunas mugeres tienen por cosa desonesta dezir preñada y dizen embaçada.

VALDÉS Más me contenta dezir embaraçado que embaçado, y más tardar que engorrar, y más partir que encentar, y más año que era.

CORIOLANO ¿Qué quiere dezir era?

VALDÉS Solían dezir, y aun agora dizen algunos, la era del Señor, por el año del Señor. Mejor me parece dezir falta que falla, y faltar que fallecer, aunque el refrán diga: Amigos y mulas fallecen a las duras. Y por mejor tengo confiança que fiuzia ni huzia. Gentil vocablo es feligrés, y conténtame a mí tanto, que lo uso no solamente para sinificar los que son subjetos al cura de una parroquia, a los quales llamamos feligreses, pero para sinificar también los que acuden al servicio de alguna dama, que también a éstos llamo feligreses de la tal dama.

PACHECO Y aun tenéis mucha razón en ello.

VALDÉS Mejor vocablo es cuchillo que gavinete, y mejor guardar que condesar. Garrido por gallardo stá desechado, aunque tiene de su parte un buen refrán que dize: Pan y vino anda camino que no moço garrido. También casi avemos dado de mano a garçón por mancebo, no embargante que lo favorece el refrán que dize: Prendas de garçón, dineros son. Gaván y balandrán avemos dexado muchos años ha. Vocablo es plebeyo galduda, por perdida, aunque se dize bien: Sardina que gato lleva, galduda va. Guisa solía tener dos sinificaciones: la una era que dezíamos hombre de alta guisa por de alto linaje; la otra que dezíamos cavalgar a la guisa por lo que agora dezimos a la brida; ya no lo usamos en la una sinificación ni en la otra. Librixa pone helgado por «hombre de raros dientes»; yo nunca lo he visto usado, y desseo se usasse, porque, aunque parece vocablo arávigo, no me descontenta; y no teniendo otro que sinifique lo que él, sería bien usarlo. Henchir parece feo y grossero vocablo, y algunas vezes forçosamente lo uso por no tener otro que sinifique lo que él, porque llenar no quadra bien en todas partes; conhórtome con que lo usa el refrán que dize: De servidores leales se hinchen los ospitales. Hueste por exército usavan mucho antiguamente; ya no lo usamos, sino en aquel refrán sentido que dize: ¡Si supiesse la hueste lo que haze la hueste!. Humil por humilde, se dize bien en verso, pero parecería muy mal en prosa; lo mesmo digo de honor por honra. Aún queda en algunos dezir hemencia por ansia. Hiniestra, por fenestra o ventana nunca lo vi, sino en Librixa. Hito, por importuno pocas vezes se dize, pero ay un refrán que lo usa, diziendo: Romero hito, saca çatico. Muchos dizen he aquí por veis aquí; yo no lo digo.

MARCIO En una copla, muy donosa a mi ver, he leído dos vocablos que no me suenan bien; no sé lo que vos juzgáis dellos; los vocablos son halagüeña y çahareña.

VALDÉS Ea, dezid la copla, si se os acuerda.

MARCIO Como el Avemaría la sé de coro, y es hecha sobre aquel cantarcico sabroso que dize: La dama que no mata ni prende, tírala dende. La copla es ésta:

Ha de ser tan a la mano,

tan blanda y tan halagüeña,

la dama desde pequeña

que sepa caçar temprano,

y si su tiempo loçano

çahareña lo desprende,

tírala dende.

VALDÉS Vos sabéis más de las cosas españolas que yo; nunca avía oído essa copla, y de veras que me contenta mucho en su arte, y también los dos vocablos me parecen bien, y terníalos por arávigos, sino que aquel halagüeña me huele un poco a latino; que del çahareña casi no dubdo. Y prosiguiendo en mis vocablos, digo que por sangrar he oído muchas vezes jassar, pero yo no lo diría. Yazer por estar echado, no es mal vocablo, aunque el uso lo ha casi desamparado, y digo casi, porque ya no lo veo sino en epitafios de sepulturas.

MARCIO Y aún aquí en Nápoles hallaréis muchos epitafios de spañoles que comiençan: «Aquí yaze».

VALDÉS En España casi todos los antiguos comiençan assí.

PACHECO ¿Queréis que os diga uno en una copla, el más celebrado que tenemos?; y servirá por paréntesis.

MARCIO Antes holgaremos mucho dello.

PACHECO Dize assí:

Aquí yaze sepultado

un conde dino de fama,

un varón muy señalado

leal, devoto, esforçado,

don Perançúrez se llama,

el qual sacó de Toledo,

de poder del rey pagano,

al rey que con gran denuedo

tuvo el braço rezio y quedo

al horadar de la mano.

¿Qué os parece?

MARCIO Muy bien, assí Dios me salve. Hazedme merced de dármelo escrito.

VALDÉS Esso se hará después; agora prosigamos como ívamos por los vocablos adelante.

MARCIO Sea assí.


IV

VALDÉS Por lo que algunos dizen inojos o hinojos, yo digo rodillas, no embargante que se puede dezir el uno y el otro. Entre gente vulgar dizen yantar, en corte se dize comer; un refrán no malo usa yantar, diziendo: El abad de donde canta, d'allí yanta. Luengo por largo, aunque lo usan pocos, yo lo uso de buena gana, y úsalo también el refrán que dize: De luengas vías, luengas mentiras. Lisiar dizen algunos por cortar, y es vocablo antiguo, corrompido, según pienso, de laedere; y porque ay diferencia entre cortar y lisiar, porque cortar es general a muchas cosas, y lisiar solamente sinifica «herir con hierro», no quisiera que lo uviéramos dexado. Bien es verdad que lo usamos en otra sinificación; porque si vemos un cavallo muy gruesso dezimos que stá lisiado, y quando queremos dezir que «uno quiere mucho una cosa» dezimos que stá lisiado por ella; la sinificación me parece algo torcida, pero basta que assí se usa. Ledo por alegre se usa en verso, y assí dize el bachiller de la Torre: Triste, ledo, tardo, presto; también dize el otro: Bive leda si podrás; en prosa no lo usan los que scriven bien. Lóbrego y lobregura por triste y tristeza, son vocablos muy vulgares; no se usan entre gente de corte. Loar, por alabar, es vocablo tolerable, y assí dezimos: Cierra tu puerta y loa tus vecinos. Maguera, por aunque poco a poco ha perdido su reputación; en el Cancionero General lo hallo usado de muchos en coplas de autoridad, como en aquélla: Maguer que grave te sea; agora ya no se usa. Algunos de missa hazen missar, verbo freqüentativo; yo no lo diría, aunque lo hallo en un refrán que dize: Bueno es missar y casa guardar. Oído he contender a mugercillas sobre quál es mejor vocablo, mecha o torcida; yo por mejor tengo mecha, y el refrán dize: Candil sin mecha, ¿qué aprovecha? Membrar, por acordar, usan los poetas, pero yo en prosa no lo usaría. Minglana, por granada, ya no se usa. Mentar, por nombrar o hazer mención, vamos ya desechando, no embargante que diga el refrán: El ruin, quando lo mientan, luego viene. Mientras, por entre tanto, querrían algunos desterrar, pero, porque me parece no tienen razón, si pudiesse lo defendería.

CORIOLANO ¿Úsanlo vuestros refranes?

VALDÉS Sí, que uno dize: Mientras descansas, maja essas granzas.

CORIOLANO Pues usadlo vos sin temor, que yo os doy licencia.

VALDÉS Muchas gracias. Mejor vocablo es ninguno que nadie, aunque a nadie le da reputación aquel galanísimo dicho Quien a sí vence a nadie teme. Odre y odrero solían dezir por lo que agora dezimos cuero y botero; a mí, aunque soy mal moxón, bien me contenta el odre, porque no es equívoco como el cuero, pero no lo osaría usar, y odrero sí, siquiera por amor de la profecía de Toledo que dize: Soplará el odrero y levantaráse Toledo.

MARCIO Donosa profecía deve ser éssa; por vuestra vida, que nos la declaréis.

VALDÉS Demás me stava; si me detuviesse en cada cosilla déstas, nunca acabaríamos. También vamos dexando omezillo por enemistad; yo todavía me atrevería a usarlo alguna vez, pero quando quadrasse muy bien y no de otra manera.

MARCIO ¿Tenéislo por arávigo o por latino?

VALDÉS Pienso sea corrompido de homicidio, omezillo. Al que, por aver muerto algún hombre anda, como dizen, a sombra de tejados, llaman en Asturias homiziado; paréceme gentil vocablo, corrompido de homicidiario. Popar, por despreciar, me parece que usa un refrán que dize: Quien su enemigo popa, a sus manos muere; agora ya no lo usamos en ninguna sinificación; tampoco usamos puyar por subir; úsanlo bien los aldeanos; si tiene algún parentesco con vuestro poggiare, vedlo vosotros. Pescuda y pescudar, por pregunta y preguntar, nunca me contentó. Platel por plato, vocablo es para entre plebeyos, entre los quales también se dize posar, por asentar; entre gente de corte no se usa. De aldeanos es dezir poyal por vancal, creo que porque usan más poyos que vancos.

MARCIO ¿Qué diferencia hazéis entre potage, caldo y cozina? y preguntôslo, porque he visto algunas vezes que soldados pláticos se burlan de los nuevamente venidos de Spaña, que nosotros llamamos bisoños, unas vezes porque dizen cozina al brodo, y otras porque al mesmo llaman potage.

VALDÉS Los que hablan bien nunca dizen cozina sino al lugar donde se guisa de comer, y por lo que los aldeanos dizen cozina ellos dizen caldo, que es lo que vosotros dezís brodo; y potage llaman a lo que acá llamáis minestra. Algunos escuderos que biven en aldeas, no sabiendo hazer esta diferencia entre potage y caldo, por no conformarse con los aldeanos en dezir cozina, sin guardar la diferencia dizen siempre potage. Sabido esto, entenderéis la causa por qué los soldados pláticos burlavan de la cozina y del potage de los bisoños.

MARCIO Ya lo entiendo; dezid adelante.

VALDÉS Pugés, por higa usan algunos, pero por mejor se tiene higa, puesto que sea vergonçoso fruto.

CORIOLANO ¿En qué veis vos que es vergonçoso fruto?

VALDÉS En que por tal es avido y tenido; dezid vos lo que quiséredes.

CORIOLANO Yo digo que no es más vergonçoso ni más desvergonçado de lo que la opinión del vulgo lo haze.

VALDÉS Pues yo digo que me dexéis acabar de concluir mi baile, pues me sacastes a bailar.

CORIOLANO Soy contento.

VALDÉS Un quillotro dezían antiguamente en Castilla por lo que acá dezís un cotal; ya no se dize de ninguna manera.

MARCIO ¿Ha sucedido algún otro vocablo en su lugar?

VALDÉS Ninguno, ni es menester, porque aquel quillotro no servía sino de arrimadero para los que no sabían o no se acordavan del vocablo de la cosa que querrían dezir. Rendir, por rentar, y riende, por renta, dizen algunos, pero mejor es rentar y renta, porque también rendir sinifica «venciendo forçar a alguno que se dé por vencido», y a éste tal llamamos rendido. Raudo por rezio, es vocablo grossero, pocos le usan. Raez, por fácil, stá usado en algunas coplas antiguas, pero ya lo avemos desechado, aunque de raez hazemos rece, que vale tanto como fácil, y stá celebrado en el refrán que dize: Huésped que se combida, rece es de hartar. Sandio, por loco, tengo que sea vocablo nacido y criado en Portugal; en Castilla no se usa agora, no sé si en algún tiempo se usó. So, por debaxo, se usa algunas vezes, diziendo: So la color stá el engaño, y So el sayal, ay ál; dízese también So la capa del cielo; pero, assí como yo nunca digo sino debaxo, assí no os aconsejo que digáis de otra manera. Sazón es buen vocablo, sabiéndolo bien usar, y es malo usándolo como algunos diziendo sazón será, por tiempo será; úsase bien diziendo a la sazón, de donde dezimos sazonar y sazonado. Soez, por vil, he leído en algunos libros, pero no me contenta. Yo so, por yo soy, dizen algunos, pero, aunque se pueda dezir en metro, no se dize bien en prosa. Sobrar, por sobrepujar, se sufre bien en metro, pero en prosa no, de ninguna manera. Sage, por cruel, he visto usar, pero yo no lo uso ni usaría, aunque al parecer muestra un poco de más crueldad el sage que el cruel, y deve ser derivado de sagax latino. Solaz, por plazer o regozijo, no me plaze. Seruenda, por «cosa tardía», nunca lo he oído ni leído sino en Librixa, y por esto ni lo he usado ni lo usaría; no me parecería mal que se usasse, pues no tenemos otro que sinifique lo que él. Sayón, por verdugo, se usa mucho, pero es mejor vocablo verdugo. Algunos dizen saldrá por salirá; a mí más me contenta salirá, porque viene de salir. Suso, por arriba, se usó un tiempo, como parece por el refranejo que dize: Con mal anda el huso quando la barva no anda de suso, pero ya no lo usamos, especialmente en cosas graves y de autoridad. No sé qué se le antojó al que compuso el refrán que dize: Castígame mi madre, y yo trómposelas; y digo que no sé qué se le antojó, porque no sé qué quiso dezir con aquel mal vocablo trómposelas. De buen talante, por de buena voluntad o de buena gana, dizen algunos, pero los mesmos que lo dizen creo que no lo escrivirían en este tiempo. Vegada, por vez leo en algunos libros, y aún oigo dezir a algunos; yo no lo diría ni lo escriviría. Dízese entre gente baxa vezo, por costumbre, y vezado, por acostumbrado; un refrán dize: Vezo pon que vezo quites, y otro: No me pesa de mi hijo que enfermó, sino del mal vezo que tomó; es bien verdad que casi siempre vezo se toma en mala parte, aunque de vezo hazemos vezar, por enseñar. El que compuso a Amadís de Gaula, huelga mucho de dezir vaiáis por vais; a mí no me contenta. Verter, por derramar, avemos ya dexado, a pesar del refranejo que dize: Agua vertida, no toda cogida. Unos dizen xáquima por cabestro, porque xáquima es «lo que se pone en la cabeça». Zaque lo mesmo es que odre o cuero de vino, y a uno que stá borracho dezimos que «stá hecho un zaque»; también he oído en la Mancha de Aragón llamar zaques a unos cueros hechos en cierta manera, con que sacan agua de los pozos; vocablo es que se usa poco; yo no lo uso jamás. Ni vosotros podéis quexaros que no os he dicho mucho más de lo que me supiérades

MARCIO Vos tenéis razón, pero todavía queremos que, si os acordáis de algunos otros vocablos que no os contenten, nos lo digáis.

VALDÉS Si pensasse mucho en ello, todavía me acordaría de otros, aunque, como no los uso, no los tengo en la memoria; y de los que os he dicho me he acordado por averlos oído dezir quando caminava por Castilla, porque en camino, andando por mesones, es forçado platicar con aldeanos y otras personas grosseras. Pero en esto podéis considerar la riqueza de la lengua castellana; que tenemos en ella vocablos en que escoger como entre peras.

CORIOLANO Dezís muy gran verdad.

MARCIO ¿Y de vocablos sincopados usáis algunas vezes?

PACHECO ¿Qué quiere dezir sincopados?

MARCIO Entresacados.

PACHECO Agora lo entiendo menos.

MARCIO Quando de en medio de algún vocablo se quita alguna letra o sílaba, dezimos que el tal vocablo stá sincopado; como si digo puson por pusieron, diré que aquel puson stá sincopado. ¿Entendéislo agora?

PACHECO Largamente.

VALDÉS Respondiendo a lo que vos me preguntastes, digo que en dos maneras principalmente usamos de vocablos sincopados. La una no la tengo por buena; ésta es la que en cierta parte de Spaña usa el vulgo, diziendo traxon, dixon, hizon por traxeron, dixeron, hizieron; y digo que no la tengo por buena, porque los que se precian de scrivir bien, tienen esta manera de hablar por mala y reprovada, porque quieren que los vocablos se pronuncien y escrivan enteros quando el ayuntamiento de vocales no causa fealdad. La otra manera de vocablos sincopados es buena, y, por ser tal, la usamos todos, y dezimos: Allá van leyes do quieren reyes, y también: Doquiera que vayas, de los tuyos ayas, en los quales, si miráis, dezimos do por adonde; dezimos también hi por hijo, diziendo hi de vezino por hijo de vezino, hi de puta, por hijo de puta, y hidalgo por hijo d'algo.

CORIOLANO ¿Qué quiere dezir hijo d'algo?

VALDÉS A los que acá llamáis gentiles hombres en castellano llamamos hidalgos. De la mesma manera sincopamos o cortamos algunos verbos quando los juntamos con pronombre, como aquí: Haz mal y guarte, por guárdate. También dezimos en cas del, por en casa del.

PACHECO Essa síncopa no me acuerdo oírla jamás.

VALDÉS Luego, ¿no avéis oído el refrán que dize: En cas del bueno, el ruin tras fuego? ¿Ni el otro: En cas del hazino, más manda la muger que el marido?

PACHECO Bien los avía oído, pero no me acordava dellos.

VALDÉS También dezimos de la ventana por desde la ventana, y esto assí en prosa como en verso, porque se dize bien De Parla van a Puñonrostro, por desde Parla. Desher por deshazer, hallaréis algunas vezes en metro, pero guardáos no lo digáis hablando ni escriviendo en prosa, porque no se usa. También dezimos diz que por dizen, y no parece mal.

MARCIO Si no tenéis más que dezir de los vocablos sincopados, dezidnos si es muy abundante de vocablos equívocos la lengua castellana.

PACHECO ¿Qué entendéis por vocablos equívocos?

MARCIO Assí llaman los latinos a los vocablos que tienen más de una sinificación, y pienso que vosotros no tenéis propio vocablo que sinifique esto.

VALDÉS Assí es verdad y, por tanto, yo uso siempre del latino que ya casi los más lo entienden; y respondiendôs a vos, digo que tenemos muy muchos vocablos equívocos; y más os digo que, aunque en otras lenguas sea defecto la equivocación de los vocablos, en la castellana es ornamento, porque con ellos se dizen muchas cosas ingeniosas, muy sutiles y galanas.

MARCIO Si os acordáis de algunas que sean tales como dezís, nos haréis merced en dezírnoslas.

VALDÉS De muy buena voluntad os diré las que me vinieren a la memoria, pero con condición que, porque estos cuentos son sabrosos muchas vezes para el que los dize y desabridos para el que los oye, si me viéredes embevecido en ellos, tengáis cuidado de despertarme.

PACHECO En esso tanto dexadme a mí el cargo.

VALDÉS Correr, demás de su propia sinificación, que es currere, tiene otra, y es ésta, que dezimos que «se corre uno» quando, burlando con él y motejándolo, se enoja. Esto mostró galanamente un cavallero en una copla que hizo a otro cavallero que, siendo él flaco, cavalgava un cavallo flaco, y era hombre que le pesava que burlassen con él. La copla dezía assí:

Vuestro rocín, bien mirado,

por compás y por nivel,

os es tan pintiparado

en lo flaco y descarnado,

que él es vos, y vos sois él;

mas una cosa os socorre

en que no le parecéis:

que él de flaco no corre,

y vos de flaco os corréis.

MARCIO Tenéis razón de alabarla, que cierto tiene ingenio.

CORIOLANO Yo no entiendo bien aquel pintiparado.

VALDÉS No importa, otro día lo entenderéis. Ostia ya sabéis que es la que se consagra en el altar.

MARCIO Sí que lo sé.

VALDÉS También sabéis que ay ciertos pescados de mar que llaman ostias.

MARCIO Y esso también.

VALDÉS Pues mirad agora quán gentilmente jugó deste vocablo en una copla don Antonio de Velasco; y fue assí: Passava un día de ayuno por un lugar suyo, adonde él a la sazón estava, un cierto comendador que avía ido a Roma por dispensación para poder tener la encomienda y ser clérigo de missa, lo qual el comendador mayor, que se llamava Hernando de Vega, contradezía; y no hallando en la venta qué comer, embió a la villa a don Antonio le embiasse algún pescado. Don Antonio, que sabía muy bien la historia, entre dos platos grandes, luego a la hora le embió una copla que dezía:

Ostias pudiera embiar

d'un pipote que hora llega,

pero pensará el de Vega

que era para consagrar.

Vuessa merced no las coma,

de licencia y'ôs despido,

porque nunca dará Roma

lo que niega su marido.

Y avéis de notar que en aquel Roma stá otro primor, que aludió a que la reina doña Isabel, que tenía las narizes un poco romas, aunque mostrava favorecer al comendador, al fin no lo favorecería contra la voluntad del rey su marido.

MARCIO Yo os prometo que la copla me parece tan galana que no ay más que pedir, y muestra bien el ingenio del que la hizo; al fin no lo negamos que los españoles tenéis excelencia en semejantes cosas.

VALDÉS Otras muchas solía yo saber de coro, las quales he ya olvidado, y aún me maravillo cómo me han quedado éstas en la memoria. Tocar es lo mesmo que tangere y que pertinere, y sinifica también «ataviarse la cabeça»; creo que venga de toca, que es lo que dizen: Cabeça loca no sufre toca y: La moça loca por la lista compra la toca. Hora mirad cómo un fraile en tres palabras aludió sutilmente a las tres sinificaciones; y fue assí que, demandándole una monja le diesse una toca, él respondió: Quando toque a mí tocaros, con más que esso os serviré.

PACHECO ¡O hi de puta y qué buen fraile! ¡Gujarrazo de villano y palo de sacristán!

VALDÉS ¡Cómo os alteráis en oyendo hablar de frailes! Como si no fuessen hombres como nosotros.

PACHECO Ya, ya, no curemos de más; pues vos defendéis a los frailes, yo quiero de oy más defender la causa del rey de Francia contra el Emperador.

VALDÉS Cuerda quiere dezir prudente, y también lo que el latino dize funis. Desta equivocación se aprovechó galanamente don Antonio de Velasco hablando del juego de la pelota ,donde, como sabéis, se juega por encima de la cuerda, en una copla que hizo a don Diego de Bovadilla que hazía professión de servir una dama, hija del señor de la casa donde se jugava. La copla dezía assí:

Don Diego de Bovadilla

no se spante, aunque pierda;

siendo su amiga la cuerda,

ganar fuera maravilla.

Él sabe tan bien servilla

y sacar tan mal de dentro,

que stá seguro Sarmiento.

MARCIO ¡O cómo perseveró diestramente en la metáfora! No vi mejor cosa en mi vida.

VALDÉS Lonja llama el español a algún cierto lugar diputado para passear, y dize también lonja de tozino.

MARCIO Pues se haze mención de tozino, no puede ser malo el dicho.

VALDÉS Estava una vez un mancebo passeándose delante la casa de una señora, adonde un cavallero, por estar enamorado de la señora, se solía continuamente passear; el qual, viendo allí al mancebo, le dixo: -«Gentil hombre, ¿no dejaréis estar mi lonja?» El otro, quiriendo hazer del palanciano, le respondió: -«¿Cómo lonja? Sé que no es de tozino.» El otro a la hora le replicó: -«Si de tozino fuesse, segura estaría por vuestra parte.»

MARCIO Esso fue jugar muy a la descubierta.

VALDÉS Fiel llamamos a un hombre de confianza, y llámase fiel en el que juegan las tiseras quando cortáis con ellas. Mandando, pues, una vez un señor a un su criado en un lugar suyo que hiziesse poner un fiel en unas tiseras que, cercenando una carta, se le avían desenfielado, le respondió de presto: -«No halláis vos en todo el lugar un fiel para vuestra hazienda, y ¿queréis que lo halle yo para vuestras tiseras?»

MARCIO Éste me parece más sutil.

VALDÉS No avéis de mirar sino a la alusión de los vocablos, que por esto os cuento éstos, pudiendôs contar otros muy más primos y mejores.

MARCIO Assí lo entendemos.

VALDÉS Yervas llamamos en Castilla a lo que acá llamáis tossico, y también a los pastos donde se apacientan los ganados, y assí dezimos: Yerva pace quien lo paga, y de yerva llamamos ervaje y ervajar. Un escudero muy honrado, aviendo arrendado ciertas yervas o pastos en su tierra y no teniendo con qué pagarlas, se ausentó de la tierra, y topándose acaso en el camino con un su vezino que de la feria de Medina del Campo se tornava a su casa, le encargó mucho que, en llegando a la tierra, publicasse que era muerto; -«y si os preguntaren» -dixo él- «de qué morí, dezid que de yervas». Éste mesmo, viniendo un día muy en amaniciendo de velar en la iglesia, a la usança de Spaña, una prima suya, que era muy necia, preguntó al clérigo si venía de velar la prima o la modorra, donde metió tres vocablos equívocos harto propiamente.

MARCIO Muy bien los entiendo todos, y paréceme que lo dixo muy galana y sutilmente.

VALDÉS A lo que en latín llamáis vibex, en España llamamos cardenal, pienso que porque es cárdeno; también llamados cardenales a los reverendísimos que haze Su Santidad. Hora sabed que, quando el papa León crió los XXXI cardenales, un fraile en un sermón entroduxo la iglesia que se quexava a Dios que su marido la tratava mal, y hízole que dixesse: -«Y si no me queréis, Señor, creer, mirad los cardenales que me acaba de hazer».

MARCIO Quanto que esse dicho, siempre tiene sazón.

VALDÉS Falta sirve, como sabéis, para el juego de la pelota, también como para dezir: Malo es Pasqual, mas nunca le falta mal. A estas dos sinificaciones aludió don Antonio de Velasco en una copla que, al mesmo propósito de la otra, hizo a un cavallero de la Casa de la Cuerda, que era tenido por poco sabio; la qual dezía assí:

El de la Cuerda, a mi ver,

allí no ganará nada;

si no es falta de tomada,

será falta de saber;

tantas le vemos hazer,

y de ver que son sin cuento,

no vaya a cas de Sarmiento.

MARCIO Bien parece essa cosa del ingenio de don Antonio de Velasco.

VALDÉS Dezimos pensar por cogitare, y también pensar por «governar las bestias», de donde nació la simpleza del vizcaíno que, sirviendo a un escudero, porque tenía cargo de pensar el cavallo, no lo quería ensillar; preguntado por qué, dijo que porque avía oído un refrán que dezía: Uno piensa el vayo, y otro el que lo ensilla.

MARCIO Propia inteligencia de vizcaíno.

VALDÉS Porque sería nunca acabar si para cada vocablo equívoco os contasse un contezuelo destos, los quiero atajar, y dezir que pecho es lo mesmo que pectus, y es un certum quid que pagan al rey los que no son hidalgos, por donde los llamamos pecheros. Corredor es «el que corre», y corredor es lo que acá dezís loggia, y también a lo que dezís sensale. Moço y moça son nombres de servidumbre y son nombres de edad, de donde dezimos mocedad y mocedades. Que sean nombres de servidumbre lo muestran los refranes que dizen: Guárdate de muger latina y de moça adivina, y: A escudero pobre, moço adivino, y: Al moço malo ponedle la mesa y embiadlo al mandado. Que sean nombres de edad, también se vee en este refrán: Moça, guárdate del moço quando le salle el boço. También cuento es equívoco, porque dezimos cuento de lança y cuento de maravedís, y cuento por novela. Tacha es lo mesmo en castellano que en italiano, y tachas llamamos los clavicos que ponen en los cofres encorados.

MARCIO No me plaze tanto ensartar de vocablos; más quisiera que prosiguiérades como avíades encomençado.

VALDÉS Dejadme, por vuestra vida, que otro día os cansaré contandôs estos contezuelos. Hacha llamamos a la que por otro nombre dezimos antorcha, y hacha llamamos también a la segur. Servidor, aliende de su propia sinificación, que es común a las tres lenguas de que platicamos, tiene otra deshonesta.

MARCIO No la digáis, que ya la sé.

VALDÉS De mancebo hazemos también manceba, que quiere dezir muger moça y quiere dezir concubina. Otros ay a quien la semejanza solamente haze equívocos, assí como capón, que por la semejanza hazemos que sinifique lo que eunuco. Sobre lo qual se celebra un dicho de una dama que, aviendo después de biuda tomado otro marido, del qual no se podía aprovechar, por quitárselo de delante, le dio quinientos ducados con que se viniesse en Italia. El dicho es éste: que stando en un vanquete alabavan todos ciertos capones que allí se comían, y diziendo uno que valían caros, porque costava un ducado cada uno, respondió la dama: -«¿A esso llamáis caro?, pues yo compré uno por quinientos ducados y no gozé dél.»

PACHECO Concluid con esso, por vuestra vida, porque tengamos tiempo para lo demás.

VALDÉS En merced os tengo que me ayáis atajado; y vos ved si tenéis más que preguntar.

MARCIO Pues no nos queréis dezir más equívocos, porque me acuerdo algunas vezes oíros dezir que desseáis introduzir ciertos vocablos en la lengua castellana, antes que passemos adelante, nos dezid qué vocablos son éstos.

VALDÉS De buena voluntad os diré todos los que me vernán a la memoria. De la lengua griega desseo introduzir éstos que stán medio usados: paradoxa, tiranizar, idiota, ortografía.

PACHECO Larga nos la levantaríades a los que no sabemos griego ni latín, si, por introduzirnos nuevos vocablos, no pusiéssedes necessidad de aprenderlos.

VALDÉS Por vuestra vida, que me consintáis de usar destos vocablos, pues, si bien miráis en ello, fácilmente los entenderéis.

PACHECO El tiranizar y la ortografía bien los entiendo, pero los otros no sé qué quieren dezir.

VALDÉS Pues yo os lo diré agora, y tenerlo eis por dicho para siempre: paradoxa quiere dezir «cosa que viene sin pensarla»; idiota sinifica «hombre privado y sin letras». ¿Entendéislos?

PACHECO Sí, muy bien. Dezid adelante.

VALDÉS De la lengua latina querría tomar estos vocablos: ambición, ecepción, dócil, superstición, obieto; del qual vocablo usó bien el autor de Celestina: La vista a quien obiecto no se pone; y digo que lo usó bien, porque, quiriendo dezir aquella sentencia, no hallara vocablo castellano con que dezirla, y assí fue mejor usar de aquel vocablo latino que dexar de dezir la sentencia; o para dezirla avía de buscar rodeo de palabras. Tomaría también decoro.

PACHECO ¿Qué quiere dezir decoro?

VALDÉS Quando queremos dezir que uno se govierna en su manera de bivir conforme al estado y condición que tiene, dezimos que «guarda el decoro»; es propio este vocablo de los representadores de las comedias, los quales estonces se dezía que guardavan bien el decoro, quando guardavan lo que convenía a las personas que representavan.

PACHECO Bien lo entiendo. Dezid adelante.

VALDÉS Querría más introduzir paréntesis, insolencia, jubilar, temeridad, professión.

PACHECO ¿Qué dezís? ¿Professión no es castellano?

VALDÉS Sí que es castellano, pero anse alçado con él los frailes, y yo querría que lo usássemos como lo usan el latín y el toscano, diziendo: Juan haze professión de loco y Pedro haze professión de sabio. Persuadir y persuasión, estilo, y observar y observación.

PACHECO Essos tres postreros quiero que me declaréis.

VALDÉS Estilo llamamos a la manera de dezir buena o mala, áspera o dura; observar vale tanto como notar, sino que sirve para más cosas; lo mesmo digo de observación. Y porque me he visto en aprieto quiriendo esprimir en castellano lo que sinifica obnoxius y abutere, los introduziría si me atreviesse, pero son tan remotos del hablar castellano que de ninguna manera me atrevería a usarlos; holgaría bien que otros lo usassen por poderlos usar también yo. De la lengua italiana desseo poderme aprovechar para la lengua castellana destos vocablos: facilitar, fantasía, en la sinificación que lo tomáis acá; aspirar, por tener ojo, como quien dize: Cada cardenal aspira al papado; dinar, entretener, discurrir y discurso, manejar y manejo, deseñar y deseño, ingeniar por «inventar con el ingenio», servitud, novela y novelar, cómodo o incómodo, comodidad, solacio, martelo, porque no parece que es lo mesmo que celos, pedante y asasinar.

CORIOLANO ¿Queréis que os diga la verdad? No me plaze que seáis tan liberal en acrecentar vocablos en vuestra lengua, mayormente si os podéis passar sin ellos, como se an passado vuestros antepassados hasta agora. Y si queréis ver que tengo razón, acordáos quán atentadamente y con quánta modestia acrecienta Cicerón en la legua latina algunos vocablos, como son qualitas, visum que sinifica fantasía, y comprehensibile, aunque sin ellos no podía exprimir bien el conceto de su ánimo en aquella materia de que hablava, que es, si bien me acuerdo, en sus Questiones que llama académicas.

VALDÉS Toda essa atención y toda essa modestia que dezís tiene Cicerón con mucha razón quando introduze en la lengua latina essos vocablos que él componía; pero, si bien os acordáis, quando usa y se aprovecha de vocablos griegos en el mesmo libro que vos avéis alegado, no cura de demandar perdón, antes él mesmo se da licencia para usar dellos, como veis que usa, no solamente escritos con letras griegas, pero con latinas, como son asotus, idea, atomus, etc. De manera que, pues yo no compongo vocablos nuevos, sino me quiero aprovechar de los que hallo en las otras lenguas con las quales la mía tiene alguna semejanza, no sé por qué no os ha de contentar.

MARCIO Dízeos muy gran verdad, y vos, señor Pacheco, nos dezid ¿qué sentís destos vocablos añadidos?

PACHECO Que para todos ellos yo de muy buena gana daré mi voto, siempre que me será demandado, aunque algunos se me hazen durillos; pero, conociendo que con ellos se ilustra y enriquece mi lengua, todavía los admitiré y, usándolos mucho, poco a poco los ablandaré.

MARCIO Esto es verdad, que ninguna lengua ay en el mundo a la qual no estuviesse bien que le fuessen añadidos algunos vocablos; pero el negocio stá en saber si querríades introduzir éstos por ornamento de la lengua, o por necessidad que tenga dellos.

VALDÉS Por lo uno y por lo otro.

CORIOLANO Pues os faltan vocablos con que sprimir los concetos de vuestros ánimos, ¿por qué hazéis tantos fieros con esta vuestra lengua castellana?

VALDÉS Ni nos faltan vocablos con que sprimir los concetos de nuestros ánimos, porque, si algunas cosas no las podemos esplicar con una palabra, esplicámoslas con dos o tres como mejor podemos; ni tampoco hazemos fieros con nuestra lengua, aunque, si quisiéssemos, podríamos sallir con ellos, porque me bastaría el ánimo a daros dos vocablos castellanos, para los quales vosotros no tenéis correspondientes, por uno que me diéssedes toscano, para el qual yo no os diesse otro castellano que le respondiesse.

CORIOLANO Essa bravería española no la aprendistes vos en San Pablo.

VALDÉS Abasta que la aprendí de San Pedro, y en Roma. Pues más quiero dezir, porque veáis quién son los Chacones, que haré lo mesmo con la lengua latina.

CORIOLANO Nunca os vi tan bravoso. Ea, quebradme el ojo con media dozena de vocablos españoles que no tengan latinos que les correspondan.

VALDÉS No os quebraré el ojo, pero daros he sin más pensarlo dos dozenas dellos por media que me demandáis.

CORIOLANO Éssos serán plebeyos.

VALDÉS No serán sino hidalgos, de las migajas del rey de Portugal. Y porque veáis si dezir y hacer comen a mi mesa, empeçad a contar: Aventurar, escaramuçar, escampar, madrugar, acuchillar, amagar, grangear, acaudalar, aislar, trasnochar, esquilmo, fulano, axuar, peonada, requiebro, desaguadero, retoçar, maherir, çaherir, trafagar, amanecer, jornada, ospitalero, carcelero, temprano, mesonero, postremería, desenhadamiento, desmayar, albricias, engolfar, escuderear, amortecer, sazonar, alcahuetar. ¿He dicho hartos?

MARCIO Avéis dicho tantos, que ya me pesava averos metido en la danza, viendôs tan embevecido en ella que me parecía que aun sin son bailaríades; pero quierôs desengañar, porque no os engriáis mucho pensando aver hecho una gran prueva de vuestra lengua; que dessa suerte de vocablos también os diré yo quatro dozenas de la lengua toscana.

CORIOLANO Y aun yo diré diez.

VALDÉS También diré yo ciento, si quiero entrar en los vocablos arávigos que son nombres de cosas, como guadamecil, almairaz, almirez, etc.; pero esto no importa. Dezid vosotros quantos quisiéredes, que a mí harto me basta aver cumplido con lo que prometí.

MARCIO No lo avéis cumplido tan enteramente como pensáis.

VALDÉS ¿Cómo no?

MARCIO Porque no a todos los vocablos que avéis dicho falta correspondiente latino.

VALDÉS Dezidme quáles lo tienen, que holgaré aprender esto de vos.

MARCIO ¿No os parece que lasciuire sprime bien lo que el castellano dize retoçar?

VALDÉS No, que no me parece, porque puede uno lasciuire sin segunda persona, y no retoçar.

MARCIO Tenéis razón en esto; pero, senectus y postrimería ¿no es todo uno?

VALDÉS No, porque senectus, que nosotros dezimos vejez, es más general que postrimería.

MARCIO Sea assí, pero mesonero ¿no es lo que dize el latino pandochius?

VALDÉS Lo mesmo, pero ¿vos no veis que esse vocablo no es latino, sino griego, y que assí podéis tomar desmophilax por carcelero? Yo no os hablo sino de los vocablos que la lengua latina tiene propios suyos.

MARCIO Confiesso que tenéis razón; pero, si avéis romançado alguna cosa latina o italiana, bien creo avréis también hallado otros muchos vocablos aliende de los que avéis dicho, que os an puesto en aprieto, quiriendo esprimir enteramente en castellano lo que sinifican en latín o italiano.

VALDÉS Y aun porque cada lengua tiene sus vocablos propios, y sus propias maneras de dezir, ay tanta dificultad en el traduzir bien de una lengua en otra; lo qual yo no atribuigo a falta de la lengua en que se traduze, sino a la abundancia de aquella de que se traduze; y assí unas cosas se dizen en una lengua bien, que en otra no se pueden dezir assí bien; y en la mesma otra, ay otras que se digan mejor que en otra ninguna.

CORIOLANO Esso stá muy bien dicho, y es assí en la verdad.

VALDÉS Por esto es grande la temeridad de los que se ponen a traduzir de una lengua en otra sin ser muy diestros en la una y en la otra.

MARCIO Desta manera pocas cosas se traduzirían.

VALDÉS Assí avría más personas que supiessen las lenguas necessarias, como son la latina, la griega y la hebrea, en las quales stá escrito todo quanto bueno ay que pertenezca assí a religión como a ciencia.

MARCIO Hora sus, atajemos esta materia y tornemos a la nuestra, otorgandôs primero estar bien dicho todo quanto avéis hasta aquí propuesto.

VALDÉS Muchas gracias; y en pago de vuestra liberalidad, antes que salgamos de hablar en los vocablos, os quiero dezir un aviso que yo tengo quando escrivo en castellano alguna letra a algún italiano.

PACHECO Ya lo avéis dicho; ¿no es lo de la j larga y lo de la tilde?

VALDÉS Vos sois como el ánsar de Cantipalo, que salió al lobo al camino. No, que no es esso.

PACHECO Pues perdonadme, y dezidnos lo que es.

VALDÉS Que voy siempre acomodando las palabras castellanas con las italianas, y las maneras de dezir de la una lengua con las de la otra, de manera que, sin apartarme del castellano, sea mejor entendido del italiano.

PACHECO ¿De qué manera hazéis esso?

VALDÉS Yo os diré. Quanto a las palabras, si tengo de dezir: Honra sin provecho, sortija en el dedo, por sortija digo anillo; si puedo dezir salario, no digo acostamiento.

MARCIO ¿Es lo mesmo acostamiento que salario?

VALDÉS Lo mesmo.

MARCIO Nunca oí esse vocablo.

VALDÉS ¿No? Luego no avéis oído una copla muy galana que un cavallero embió a un gran señor de Castilla a propósito que l'embió a rogar biviesse con él, y le daría buen acostamiento.

MARCIO No la he oído, y holgaré de oírla, porque, pues vos la alabáis y el sugeto parece bueno, no puede ser que ella no sea buena.

VALDÉS La copla dezía así:

Diez marcos tengo de oro

y de plata cientiochenta,

buenas casas en que moro

y un largo cuento de renta;

diez escuderos de cuenta,

de linaje bien contento;

de señor no acostamiento,

quês lo que más me contenta.

MARCIO ¡Cómo deviera ser ésse honrado cavallero, y de ingenio! Dezidme, por vuestra vida, a qué propósito embiava aquel gran señor, por rico que fuesse, a requerir que biviesse con él un cavallero que tan cumplidamente tenía lo que avía menester.

VALDÉS Yo os lo diré. Acostúmbrase en Castilla que los grandes señores que quieren tener parte en las cibdades principales, que son del rey, procuren tener salariados, de los cavalleros que biven en ellas, los más principales y valerosos, de los quales se sirven assí en las cosas que ocurren en las cibdades donde biven, como en acompañarse dellos quando sus personas van a la guerra y quando van por alguna cosa señalada a la corte, dexándolos estar todo el otro tiempo en sus casas, y a lo que dan a estos tales llaman acostamiento.

MARCIO ¿Y tienen muchos déstos?

VALDÉS Sí tenían antiguamente, pero ya agora, que con la grandeza del Emperador no es en Castilla lo que solía, no curan tanto destas grandezas.

MARCIO Y lo que gastavan en aquello, ¿en qué lo gastan agora?

VALDÉS ¿En qué? Sabréis que cada uno tiene sus desaguaderos por donde se le va.

CORIOLANO ¿A qué llamáis desaguaderos?

VALDÉS Al juego, al vestir, al vanquetear, que son tres cosas que con la venida de Su Magestad en España an crecido en tanta manera, que os prometo que se siente largamente por todas partes.

MARCIO No queremos saber nada desso. Proseguid en vuestros vocablos, que haze más al propósito.

VALDÉS Soy contento. Pero ya sabéis que estos paréntesis no son malos a ratos, como entre col y col, lechuga. Si tengo de dezir doliente, digo enfermo.

MARCIO ¿Son todos dos castellanos?

VALDÉS Todos dos están celebrados en los refranes. Uno dize: Con lo que sana el hígado, enferma la bolsa, y el otro dize: Con lo que Pedro sana, Sancho adolece. Quando tengo de dezir de cada parte, digo de cada canto.

MARCIO ¿Y puédese dezir assí en castellano?

VALDÉS Assí hallo en mis refranes, que dize uno: De cada canto, tres leguas de mal quebranto. Si puedo dezir fenestra no digo ventana; ni cumple quando stá bien conviene, antes digo comprar que mercar; antes letra que carta; antes hinojos que rodillas; antes lecho que cama.

CORIOLANO ¿Lecho es español?

VALDÉS Preguntadlo al refranejo que dize: La pierna en el lecho y la mano en el pecho. Más presto diré malencónico que mohíno.

MARCIO No me parece a mí que es lo mesmo malencónico, que mohíno; a lo menos no significa lo mesmo el refrán que dize: Dos a dos y tres al mohíno.

VALDÉS Antes, si bien miráis en ello, es lo mesmo. Es bien verdad que tomamos algunas vezes mohíno por desgraciado o desdichado en el juego, y assí dezimos que uno stá mohíno quando pierde, y dezimos que se amohína quando toma alguna cosa por agüero, pero esto no impide que yo no pueda usar, en lugar del mohíno, del malencónico donde quadrare bien.

MARCIO Tenéis razón. Proseguid adelante.

VALDÉS Antes digo planto que lloro, antes candela que vela, antes tapete que alhombra, antes abrasar que quemar, antes máxcara que carátula, antes cuello que pescueço, antes roña que sarna, antes presto que aína, antes segur que hacha, y antes antorcha que hacha; antes acostumbrar que soler. Antes digo de buena voluntad que de buen talante, y antes jardín que vergel, y antes favorecido que privado, y antes demandar que pedir, y antes can que perro.

CORIOLANO Sé que can no es vocablo español.

VALDÉS Sí es, porque un refrán dize: El can congosto, a su amo vuelve el rostro; y otro: Quien bien quiere a Beltrán, bien quiere a su can. Antes diré mur que ratón, pues tan bien es castellano lo uno como lo otro, porque dizen: Lo que as de dar al mur, dalo al gato, y también : Al mur que no sabe sino un agujero, presto lo toma el gato. Por deshonrar diré denostar, pues me lo permite el refrán que dize: Casa ospedada, comida y denostada, y el otro: Fui a casa de mi vezina y denostéme, vine a mi casa y conhortéme. Por mañana diré cras, pues me da licencia el refranejo que dize: Oy por mí y cras por ti. Muro y adarve son una mesma cosa, y assí antes diré muro que adarve.

CORIOLANO Bien, pero muro no creo sea puro castellano.

VALDÉS Yo sí, que un refrán dize: No passa seguro quien corre por el muro. Quanto a las maneras de dezir, hago dest'ârte: si tengo de dezir no quiero tener que dar ni que tomar con vos, digo: no me quiero empachar con vos. Y si tengo de dezir: con la qual uve mucho plazer, digo: la qual me fue muy agradable. De la mesma manera, quiriendo dezir: mañana me purgo, digo: mañana tomo medicina.

MARCIO No digáis más, pues lo dicho basta, y aun sobra para entender lo que queréis dezir. Y si queréis que alabemos vuestra prudencia con esto, y que os tengamos en merced la honra que nos hazéis con ello, no nos desavernemos; con tal que nos digáis qué quieren dezir ciertas palabrillas, que algunas personas en su hablar usan ordinariamente, las quales ni se scriven, ni tampoco me acuerdo oíroslas dezir jamás a vos.

VALDÉS ¿Qué suerte de palabras es éssa? Dezidme alguna dellas.

MARCIO Aqueste, pues, assí, no sé qué, etc.

VALDÉS ¿De qué manera avéis visto vos usar esse no sé qué?

MARCIO De muchas; pero donde me ha contentado es en una copla, compañera de la que os dixe denantes sobre halagüeña y çahareña.

VALDÉS Bien me acuerdo; dezid la copla.

MARCIO

La dama boquicerrada,

sorda y muda, no sé qué,

no sé para qué se fue

entre las otras criada.

La necia desamorada

que nada no da ni vende,

tírala dende.

VALDÉS ¿Adónde diablos avéis aprendido essas coplas?

MARCIO Qué sé yo. Entre vosotros.

VALDÉS Nunca las oí; ¿sabéis más que las dos que avéis dicho?

MARCIO Sí, sé otra.

VALDÉS Dezidla.

MARCIO

La dama que dama fuere

de las de dar y tomar,

solamente con mirar

ha de matar do quisiere;

matar y mostrar que muere;

si desto no se l'entiende,

tírala dende.

VALDÉS En estremo me contentan. Oxalá uviera hecho más el que hizo éssas. Y tornando a nuestra materia, digo que el no sé qué es muy diferente dessotras partezillas, porque el no sé qué tiene gracia, y muchas vezes se dize a tiempo que sinifica mucho; pero essotras partezillas son bordones de necios.

MARCIO ¿Qué llamáis bordones?

VALDÉS A essas palabrillas y otras tales que algunos toman a que arrimarse quando, estando hablando, no les viene a la memoria el vocablo tan presto como sería menester. Y assí unos ay que se arriman a ¿entendéisme? y os lo dizen muchas vezes, sin aver cosa que importe entenderla o que sea menester mucha atención para alcançarla; por donde conocéis que no os preguntan si los entendéis por dubda que tengan dello, sino porque, mientras os preguntan aquello les venga a la memoria lo otro. Otros ay que por la mesma razón se arriman a no sé si m'entendéis, aunque conozcan claramente que son entendidos. Otros dizen: ¿estáis conmigo?, que vale tanto como ¿entendéisme? Otros se sirven de pues, y otros de tal, y repítenlos tantas vezes que os vienen en fastidio grandíssimo. Muchos se sirven de aqueste, y se sirven más dél que de cavallo de muchas sillas. Otros se aprovechan de assí, y tras cada palabra os dan con él en los ojos. Otros se sirven de tomé y de tomamos, diziendo tomé y víneme, y tomamos y vinímonos, y si les preguntáis qué es lo que tomaron, no os podrán dezir con verdad sino que aquel vocablo no sirve sino para un malo y feo arrimo. Otros semejantes a éstos creo que ay de que yo no me acuerdo. Si más queréis, por buen dinero.

MARCIO Sí que queremos más, pero no por buen dinero, sino de balde.

VALDÉS ¿Qué es lo que queréis?

MARCIO Que nos digáis lo que observáis y guardáis acerca del escrivir, y hablar en vuestro romance castellano quanto al estilo.

VALDÉS Para deziros la verdad, muy pocas cosas observo, porque el estilo que tengo me es natural, y sin afetación ninguna escrivo como hablo; solamente tengo cuidado de usar de vocablos que sinifiquen bien lo que quiero dezir, y dígolo quanto más llanamente me es possible, porque a mi parecer en ninguna lengua stá bien el afetación; quanto al hazer diferencia en el alçar o abaxar el estilo según lo que scrivo, o a quién escrivo, guardo lo mesmo que guardáis vosotros en el latín.

MARCIO Si acerca desto uviéssedes de aconsejar a alguno, ¿qué le diríades?

VALDÉS Diríale primeramente que guardasse lo que al principio dixe de los artículos, porque esto pertenece assí para el hablar bien como para el escrivir. Avisaríale más que no curasse de un que superfluo que muchos ponen tan continamente, que me obligaría quitar de algunas escrituras, de una hoja, media dozena de quees superfluos.

MARCIO Dadnos algunos exemplos para que entendamos esso.

VALDÉS De refrán no se me ofrece ninguno que tenga este que demasiado, y creo lo causa la brevidad con que stán escritos; pero, si miráis en lo que leéis, hallaréis ser verdad lo que os digo en partes semejantes que ésta: «creo que será bien hazer esto» adonde aquel que stá superfluo, porque diría mejor: «creo será bien hazer esto».

MARCIO Bien me contenta esso, pero ¿qué señal ternemos para ver quándo stá superfluo y quándo no?

VALDÉS La mesma escritura, si la miráis con cuidado, os lo mostrará. Como también en un de que se pone demasiado y sin propósito ninguno, diziendo: «no os he scrito, esperando de embiar», donde staría mejor sin aquel de dezir: «esperando embiar». Y creedme que estas superfluidades no proceden sino del mucho descuido que tenemos en el escrivir en romance.

MARCIO Bien creo esso, y bien me ha parecido essotro; proseguid adelante.


V

VALDÉS También avisaría que conviene usar la composición del verbo con lo y la, los y las muy libremente, sin pensar dezir por otra manera lo que se puede dezir por aquélla.

MARCIO ¿Cómo se haze essa composición?

VALDÉS Diziendo hablarlo y traerla, hablarlos y traerlas.

MARCIO ¿Qué queréis en esto, que no os entiendo?

VALDÉS Que se deve usar esta composición de la manera que digo, y no andar por las ramas como algunos, que por no hablar como los otros, dizen por ponerlos, los poner, y por traerlas, las traer, etc. Es bien verdad que lo uno y lo otro se puede seguramente usar, pero el dezir ponerlos y traerlas a mi parecer es más llano y más puro, y aun más galano y más castellano. Dévese también huir toda manera de dezir que tenga mal sonido, como es diziendo me he de perder, adonde, como veis, estaría mejor y más galanamente he de perderme; y destas maneras de dezir hallaréis muy muchas, si miráis un poco en ellas. Hablar o escrivir de suerte que vuestra razón pueda tener dos entendimientos, en todas lenguas es muy gran falta del que habla o escrive.

CORIOLANO Esso mesmo enseña Quintiliano.

VALDÉS Assí es verdad. En este error caen especialmente los que quitan una a que se deve poner delante de algunos acusativos, y assí, aviendo de dezir: el varón prudente ama a la justicia, dizen ama la justicia, la qual manera de hablar, como veis, puede tener dos entendimientos: o que el varón prudente ame a la justicia, o que la justicia ame al varón prudente; porque sin la a parece que stán todos dos nombres en un mesmo caso. También es falta poner dos partes una cabe otra de tal manera que, juntándose la una con la otra, de todas dos se haga una, porque hazen desatinar al letor.

CORIOLANO Para entender bien esso, es menester que nos lo mostréis por algún exemplo.

VALDÉS Por exemplo os puede bastar esto, que si avéis de dezir es bien, no digáis bien es, y de otra suerte si avéis de scrivir es verdad, no digáis verdad es, y si es mal, no digáis mal es, porque no parezcan plurales. Otros muchos os podría señalar, pero, para entender lo que digo, harto bastan éstos. Algunos ay que, por no poner a los casos sus propios artículos, hazen que a lo que scriven se puedan dar muchos entendimientos; por tanto el que quisiere scrivir bien, deve siempre poner los artículos como tengo dicho, conviene a saber: el y la en el nominativo, del y de la en el genitivo, al y a la en el acusativo, y lo que es neutro; de manera que, si avéis de dezir: Dixo la leche al vino: bien seáis venido, amigo, miréis bien adónde ponéis la, y dónde al. ¿Entendéis bien esto?

CORIOLANO Largamente.

VALDÉS Muchos ay que porque saben o an oído dezir que en la lengua latina dos negaciones afirman, pensando que hazen lo mesmo en la castellana, huyendo dellas, gastan algunas vezes el estilo; porque, si an de dezir: No diga ninguno: destâgua no beveré, dizen: No diga alguno. Ésta, como veis, es grande inadvertencia; pues es assí que no todas las lenguas tienen unas mesmas propiedades, antes, porque cada una tiene las suyas propias, por esso se llaman propiedades; y assí como el latino con dos negaciones afirma, assí también el griego con dos negaciones niega más, y esto mesmo tiene el castellano y aun el hebreo.

PACHECO Si esso es pecado, yo os prometo que he pecado en él muchas vezes.

VALDÉS Pues sabed que lo es; por tanto os guardad de caer en él, y también de caer en otro que es a mi parecer aún más feo que éste, y por esto creo que son más los que tropieçan en él; éste es que no pongáis el verbo al fin de la cláusula quando él de suyo no se cae, como hazen los que quierenimitar a los que scriven mal latín.

MARCIO Esso nos declarad un poco más.

VALDÉS Digo que os devéis guardar siempre de hablar, como algunos, desta manera: Siempre te bien quise, y nunca te bien hize, porque es muy mejor dezir: Siempre te quise bien y nunca te hize bien.

CORIOLANO ¿Esso no es todo uno?

VALDÉS Sí, pero no le contentó al Conde de Ureña una vez aquella manera de hablar.

MARCIO Ea, contadnos esso.

VALDÉS Soy contento. Dizen que yendo de camino el Conde de Ureña, y llegando a un lugar mal proveído de bastimentos, mandó a un su mayordomo, que pocos días antes avía recibido, que le tuviesse....

MARCIO Assí se hará; proseguid en dezirnos lo que pertenece al estilo de vuestra lengua castellana.

VALDÉS Con deziros esto, pienso concluir este razonamiento desabrido: que todo el bien hablar castellano consiste en que digáis lo que queréis con las menos palabras que pudiéredes, de tal manera que, esplicando bien el conceto de vuestro ánimo, y dando a entender lo que queréis dezir, de las palabras que pusiéredes en una cláusula o razón no se pueda quitar ninguna sin ofender a la sentencia della o al encarecimiento o a la elegancia.

MARCIO Declaradnos más esso.

VALDÉS Que me plaze. Si quisiéssedes quitar algo deste refrán: Ama a quien no te ama, y responde a quien no te llama, con cualquier cosa que le faltasse gastaríades la sentencia que tiene. Y si deste refrán: Quien guarda y condessa, dos vezes pone mesa, donde lo mesmo es guardar que condessar, quitássedes el uno dellos, aunque no gastaríades la sentencia, quitaríades el encarecimiento que suelen hazer dos vocablos juntos que sinifican una mesma cosa. De la mesma manera, si deste refrán Qual la madre, tal la hija, y tal la manta que las cobija quitássedes el segundo tal, o deste: Del monte sale quien el monte quema quitássedes el segundo monte, aunque no gastaríades la sentencia, ni disminuiríades el encarecimiento, estragaríades de tal manera el estilo, que las cláusulas quedavan coxas.

MARCIO Muy bien me parece esto, pero dezidme: ¿tenéis por buena manera ésta destos refranes, que parece van con no sé qué consonantes?

VALDÉS Sí que es buena por estas sentencillas assí breves, pero siempre aconsejaría a quien quisiesse hablar o escrivir bien que se guardasse della, porque, si no es en semejantes dichos breves, en lo demás es muy agena del estilo castellano.

MARCIO Pues ¿cómo ay algunos que imprimen libros en este tiempo que usan esta manera de scrivir?

VALDÉS Porque también ay algunos que imprimen libros en latín que usan otras obras muy agenas del buen estilo de la lengua latina.

MARCIO Tenéis razón, y en efeto es assí, que en todas las lenguas del mundo ay unos que scriven mejor, más propia y más galanamente que otros; y por esto los que quieren aprender una lengua de nuevo devrían mucho mirar en qué libros leen; porque siempre acontece que, assí como, naturalmente, tales son nuestras costumbres, quales son las de aquellos con quien conversamos y platicamos, de la mesma manera tal es nuestro estilo, quales son los libros en que leemos.

VALDÉS Dezís muy gran verdad.

CORIOLANO Pues conocéis ser esto assí, para que ayáis enteramente cumplido vuestra jornada, resta que nos digáis qué libros castellanos os parece podemos leer para hazer buen estilo, y también de quáles tenéis por bien que nos guardemos.

VALDÉS Demanda es más dificultosa de lo que pensáis. Ya sabéis en qué laberinto se mete el que se pone a juzgar las obras agenas.

CORIOLANO Vos dezís verdad quando lo que se dize es público, pero aquí estamos solos y todo puede passar.

VALDÉS Con condición que no me deis por autor de lo que aquí sobre esto os diré, soy contento de deziros mi parecer acerca de los escritores. Ya sabéis que, assí como los gustos de los hombres son diversos, assí también lo son los juizios; de donde viene que muchas vezes lo que uno aprueva condena otro, y lo que uno condena aprueva otro. Yo, que hago professión de star bien con todo el mundo, no querría sin propósito ofender a otros por complazer a vosotros.

MARCIO Seguramente podéis dezir lo que quisiéredes, que yo por todos tres prometo el secreto.

VALDÉS Confiando en essa promesa, digo que, como sabéis, entre lo que stá escrito en lengua castellana principalmente ay tres suertes de scrituras, unas en metro, otras en prosa, compuestas de su primer nacimiento en lengua castellana, agora sean falsas, agora verdaderas; otras ay traduzidas de otras lenguas, especialmente de la latina. El leer en metro no lo apruevo en castellano, ni en ninguna otra lengua, para los que son aprendizes en ella.

MARCIO Mucho ha que yo soy dessa mesma opinión.

VALDÉS Pero, porque digamos de todo, digo que, de los que an escrito en metro, dan todos comúnmente la palma a Juan de Mena, y, a mi parecer, aunque la merezca quanto a la doctrina y alto estilo, yo no se la daría quanto al dezir propiamente, ni quanto al usar propios y naturales vocablos, porque, si no m'engaño, se descuidó mucho en esta parte, a lo menos en aquellas sus Trezientas, en donde, quiriendo mostrarse doto, escrivió tan escuro, que no es entendido, y puso ciertos vocablos, unos que por grosseros se devrían desechar y otros que, por muy latinos, no se dexan entender de todos, como son rostro jocundo, fondón del polo segundo, y cinge toda la sfera, que todo esto pone en una copla, lo qual a mi ver es más escrivir mal latín que buen castellano. En las Coplas de amores, que stán en el Cancionero general, me contenta harto, adonde en la verdad es singularísimo. En el mesmo Cancionero, ay algunas coplas que tienen buen estilo, como son las de Garci Sánchez de Badajoz y las del Bachiller de la Torre y las de Guevara, aunque éstas tengan mejor sentido que estilo, y las del Marqués de Astorga. Y son mejores las de don Jorge Manrique, que comiençan: Recuerde el alma dormida, las quales, a mi juizio, son muy dinas de ser leídas y estimadas, assí por la sentencia como por el estilo. Juan del Enzina escrivió mucho, y assí tiene de todo; lo que me contenta más es la farsa de Plácida y Vitoriano, que compuso en Roma. El estilo que tiene Torres Naharro en su Propaladia, aunque peca algo en las comedias no guardando bien el decoro de las personas, me satisfaze mucho, porque es muy llano y sin afetación ninguna, mayormente en las comedias de Calamita y Aquilana, porque en las otras tiene de todo, y aun en éstas ay algunas cosas que se podrían dezir mejor, más casta, más clara y más llanamente.

MARCIO Dezidnos alguna.

VALDÉS En la Aquilana dize:

Pues ¿quês esto?

Tórnome loco tan presto

por amores d'una dama

que tarde niega su gesto

lo que promete su fama.

Adonde, si no m'engaño dixera mejor, más clara y más galanamente:

que trae scrito en su gesto

lo que publica su fama.

PACHECO Mejor dixiera assí; pero no se lo neguemos, que mucho ha ilustrado la lengua castellana.

VALDÉS No os negaré yo esso jamás, y tampoco quiero que me neguéis vos a mí que, assí como escrivía bien aquellas cosas baxas y plebeyas que passavan entre gentes con quien él más ordinariamente tratava, assí se pierde quando quiere scrivir lo que passa entre gente noble y principal, lo qual se vee largamente en la comedia Aquilana; pero esto no haze al caso, pues aquí no hablamos sino de lo que pertenece a la lengua. Muchas otras cosas ay scritas en metro que se podrían alabar, pero assí porque muchas dellas no están impresas, como por no ser prolixo, os diré solamente esto, que aquella Comedia o Farsa que llaman de Fileno y Zambardo me contenta.

PACHECO Y de Yanguas, ¿qué os parece?

VALDÉS Que muestra bien ser latino.

PACHECO Esso basta, ya os entiendo.

MARCIO Desseo que nos dixéssedes algunas señales por donde conociéssemos quáles son las buenas coplas y quáles no.

VALDÉS Por buenas tengo las que tienen buena y clara sentencia, buenos vocablos, acomodados a ella, buen estilo, sin superfluidad de palabras y sin que aya ni una sílaba superflua por causa del metro, ni un vocablo forçado por causa del consonante; y por malas tengo las que no son desta manera; y mirad que digo buena y clara sentencia, porque ay algunas cosas trobadas que al parecer dizen algo, y si las queréis esaminar bien, hallaréislas vazías de sentencia. Y porque veáis que esto es assí, escuchad este villancico que al tiempo que yo partí de Spaña reinava entre los músicos, y mirad cómo hallaréis en él lo que digo:

Pues que os vi, merecí veros,

que si, señora, nôs viera,

nunca veros mereciera.

MARCIO Quanto que a mí bien me contenta; no sé qué mal le halláis.

VALDÉS Con razón os contentara si el primero verso, que dize: Pues que os vi, merecí veros, dixera: Porque os vi merezco veros, pues, como veis, la sentencia estuviera clara y amorosa; pero, estando como stá, yo no hallo que diga nada, antes me parece que contradize en los dos últimos versos lo que afirma en el primero. Desta suerte os podría dezir otros muchos, los quales nacen de personas que no van acomodando, como dixe se deve hazer, las palabras a las cosas, sino las cosas a las palabras, y assí no dizen lo que querrían, sino lo que quieren los vocablos que tienen.

PACHECO Por mi fe que tenéis razón, y que agora caigo en ello.

VALDÉS Pues las palabras o partecillas que se ponen solamente por henchir el verso o por hazer la consonancia, ya vosotros podéis ver quán mal parecen. Y porque mejor lo entendáis, miradlo en esta canción que dize:

Destas aves su nación

es cantar con alegría,

y de vellas en prisión

siento yo grave passión,

sin sentir nadie la mía.

Adonde muy impropiamente puso su nación, quiriendo entender «su natural condición», por que respondiesse a prisión y passión. Lo mesmo veréis en esta canción:

Ninguno haga mudança

por mal que vea de sobra,

mas tenga tal esperança

que lo que razón alcança

la vida todo lo cobra.

Adonde puso de sobra por sobrado o demasiado, solamente por la consonancia de cobra. Y siendo assí que la gentileza del metro castellano consiste en que de tal manera sea metro que parezca prosa, y que lo que se scrive se dize como se diría en prosa, tengo por buenos muchos de los romances que stán en el Cancionero general, porque en ellos me contenta aquel su hilo de dezir que va continuado y llano, tanto que pienso que los llaman romances porque son muy castos en su romance. De las canciones, me satisfazen pocas, porque en muchas veo no sé qué dezir baxo y plebeyo, y no nada conforme a lo que pertenece a la canción. Algunos motes ay buenos y bien glosados. En las invenciones ay que tomar y que dexar, y entre las preguntas ay muchas ingeniosas. Los villancicos, en su género, no son de desechar; pero advertid que si no halláredes guardadas las reglas que aquí os he dicho, ni aun en lo que os alabo, no os maravilléis, porque avéis de pensar que parte de la culpa tiene el tiempo, que no mirava las cosas tanto por el sutil como conviene, y parte tienen los impressores que en todo estremo son descuidados, no solamente en la ortografía, pero muchas vezes en depravar lo que no entienden.

MARCIO Quanto que esso, ya sabéis que también nos acontece en la lengua latina.

VALDÉS Lo dicho basta quanto al metro. Quanto a la prosa, digo que de los que an romançado he leído poco, porque, como entiendo el latín y el italiano, no curo de ir al romance. Desso poco que he leído me parece aver visto dos librillos que me contentan assí en el estilo, el qual tengo por puro castellano, como en el esprimir muy gentilmente y por muy propios vocablos castellanos lo que hallavan escrito en latín. El uno déstos es Boecio de consolación, y porque ay dos traduziones, parad mientes que la que yo os alabo es una que tiene el metro en metro y la prosa en prosa, y stá dirigido al Conde de Ureña.

MARCIO ¿Cómo se llama el autor?

VALDÉS No me acuerdo, por mi fe; pero séos dezir que, a mi ver, era hombre de bivo ingenio y claro juizio.

PACHECO Dezidme, por vuestra fe, aunque sea fuera de propósito, porque ha muchos días que lo desseo saber: ¿qué diferencia hazéis entre ingenio y juizio?

VALDÉS El ingenio halla qué dezir y el juicio escoge lo mejor de lo que el ingenio halla, y pónelo en el lugar que ha de star; de manera que de las dos partes del orador, que son invención y disposición, que quiere dezir ordenación, la primera se puede atribuir al ingenio; y la segunda, al juizio.

PACHECO ¿Creéis que pueda aver alguno que tenga buen ingenio y sea falto de juizio; o tenga buen juizio y sea falto de ingenio?

VALDÉS Infinitos ay déssos; y aun de los que vos conocéis y platicáis cada día, os podría señalar algunos.

PACHECO ¿Quál tenéis por mayor falta en un hombre, la del ingenio o la del juizio?

VALDÉS Si yo uviesse de scoger, más querría con mediano ingenio buen juizio, que con razonable juizio buen ingenio.

PACHECO ¿Por qué?

VALDÉS Porque hombres de grandes ingenios son los que se pierden en heregías y falsas opiniones, por falta de juizio. No ay tal joya en el hombren como el buen juizio.

MARCIO Dexáos desso, tornad a vuestros libros y dezid quál es el otro romançado de latín que os contenta.

VALDÉS El Enquiridión de Erasmo que romançó el Arcidiano del Alcor, que a mi parecer puede competir con el latino, quanto al estilo.

MARCIO Si el estilo castellano no es mejor para castellano que el latino para latino, poco hizo el que lo romançó.

VALDÉS No es possible que vosotros concedáis que uno que no sea italiano, tenga buen estilo en latín.

MARCIO ¿No avéis leído algún otro libro romançado que os contente?

VALDÉS Si lo he leído, no me acuerdo.

MARCIO Pues he oído dezir que el del Pelegrino y el del Cortesano stán muy bien romançados.

VALDÉS No los he leído, y creedme que tengo por mayor dificultad dar buen lustre a una obra traduzida de otra qualquier lengua que sea en la castellana, que en otra lengua ninguna.

MARCIO ¿Por qué?

VALDÉS Porque, siendo assí que la mayor parte de la gracia y gentileza de la lengua castellana consiste en hablar por metáforas, atándose el que traduze a no poner más de lo que halla scrito en la lengua de que traduze, tiene grandíssima dificultad en dar al castellano la gracia y lustre que escriviendo de su cabeça le daría. Porque si uno traduze aquello de Terencio Idne estis auctores mihi? no quiriendo apartarse de la letra, avrá de dezir «¿Desto me sois autores?», y assí no se entenderá lo que el poeta quiso dezir; pero, si escriviendo de su cabeça querrá decir aquella mesma sentencia dirá: ¿Esto me aconsejáis a mí?, y es lo mesmo que sintió el poeta, aunque se dize por otra palabras. Y de la mesma manera, si otro querrá poner en romance aquello mesmo de Terencio O factum bene, beasti me, dize ¡O cómo stá hecho bien! asme hecho bien aventurado, no hablará el propio castellano, ni esprimirá tan bien lo que el poeta quiso dezir como si, no curando de mirar a la palabra, sino al sentido, dize: Stá lo mejor del mundo, asme dado la vida.

MARCIO Digo que me parece éssa una cosa muy bien considerada y muy verdadera.

VALDÉS Plázeme que os contente.

PACHECO Pues yo me maravillo mucho de vos que digáis que de los libros romançados os contentan solamente essos dos, aviendo tanta muchedumbre dellos muy buenos, como son: devotos, las Epístolas y Evangelios del año, los Cartuxanos, las Epístolas de santa Catalina de Sena, san Juan de Clímaco, las Vidas de los Padres que compuso san Gerónimo, y otros muy muchos y muy buenos; y profanos, como Tito Livio, César, Valerio Máximo, Quinto Curcio, y otros desta calidad.

VALDÉS Por ventura yo no alabo ninguno déssos porque no los he leído; por esso no os devéis maravillar, y haréis mejor en dexarme dezir. Entre los que an escrito cosas de sus cabeças comúnmente se tiene por mejor estilo el del que scrivió los quatro libros de Amadís de Gaula; y pienso que tienen razón, bien que en muchas partes va demasiadamente afetado, y en otras muy descuidado; unas vezes alça el estilo al cielo, y otras lo abaxa al suelo; pero al fin, assí a los quatro libros de Amadís, como a los de Palmerín y Primaleón, que por cierto respeto an ganado crédito conmigo, terné y juzgaré siempre por mejores que essotros Esplandián, Florisando, Lisuarte, Cavallero de la Cruz, y que a los otros no menos mentirosos que éstos, Guarino mezquino, La linda Melosina, Reinaldos de Montalván, con La Trapisonda, y Oliveros que es intitulado de Castilla, los quales, demás de ser mentirosíssimos, son tan mal compuestos, assí por dezir las mentiras muy desvergonçadas, como por tener el estilo desbaratado, que no ay buen estómago que los pueda leer.

MARCIO ¿Avéislos vos leído?

VALDÉS Sí que los he leído.

MARCIO ¿Todos?

VALDÉS Todos.

MARCIO ¿Cómo es possible?

VALDÉS Diez años, los mejores de mi vida, que gasté en palacios y cortes, no me empleé en exercicio más virtuoso que en leer estas mentiras, en las quales, tomava tanto sabor, que me comía las manos tras ellas. Y mirad qué cosa es tener el gusto estragado, que si tomava en la mano un libro de los romançados en latín, que son de historiadores verdaderos, o a lo menos que son tenidos por tales, no podía acabar conmigo de leerlos.

MARCIO Éssa es cosa tan natural que no nos maravillamos della.

PACHECO Mucho me maravillo de lo que dezís de Amadís, porque siempre lo he oído poner en las nuves, y por tanto querría me mostrássedes en él algunos vocablos de los que no os satisfazen, y algunos lugares adonde no os contenta el estilo, y algunas partes adonde os parece que peca en las cosas.

VALDÉS Larga me la levantáis.

PACHECO No es tan larga que no sea más largo el día de aquí a que sea hora de irnos a Nápoles.

VALDÉS Pues assí lo queréis, sin sallir de los dos primeros capítulos os mostraré todo lo que pedís. Quanto a los vocablos, no me plaze que diga como dize estando en aquel solaz, por estando en aquel placer o regozijo. Tampoco me contenta dezir: quando vio ser sazón, por quando vio ser tiempo; mejor lo usa en otra parte, diziendo: a aquella sazón. Y muchos menos me satisfaze donde dize: en vos dexo toda mi hazienda, por todo lo que me toca. No me suena bien viniera por avía venido, ni passara por avía passado. ¿Tengo razón?

PACHECO No mucha.

VALDÉS ¿Por qué?

PACHECO Porque si essos vocablos se usavan en Castilla en el tiempo que él escrivió, o, si ya que no se usassen estonces, se usaron en algún tiempo, el autor del libro tuvo más razón en usarlos, para acomodar su escritura a lo que en su tiempo se hablava, o por querer mostrar el antigüedad de lo que scrivía, que vos tenéis en reprehendérselos.

VALDÉS Y si quiero dezir que no son imitables para este tiempo, ¿terné razón?

PACHECO Sí que la ternéis, con tanto que no le reprehendáis que los aya usado en su historia.

VALDÉS Sea assí, digo que él hizo bien en usarlos y que creo que en aquel tiempo parecía bien, y digo que vosotros haréis mejor en no usar de ninguna manera éstos, ni otros que ay semejantes a ellos. En el estilo mesmo no me contenta, donde, de industria pone el verbo a la fin de la cláusula, lo qual haze muchas vezes, como aquí: tiene una puerta que a la huerta sale, por dezir «que sale a la huerta». Tampoco me plaze dexar las cláusulas eclipsadas, como haze en los tres versos primeros, adonde dize: el qual siendo en la ley de verdad de mucha devoción y buenas maneras acompañado esse rey, etc. Adonde, o avía de aver un era que respondiesse al siendo, o en lugar del siendo avía de star era. Desconténtame también mucho quando pone una e que quiere que sinifique más de su natural, que es ser coniunción copulativa, como quando dize: Este rey ovo dos hijas en una noble reina, su muger, e la mayor fue casada con, etc., por de las quales la mayor; bien s'entiende con la e, no porque sinifique aquello, sino porque el uso de los que scriven descuidadamente ha hecho que sinifique assí; pero ya vos veis quán mejor y más galanamente estuviera diziendo «de las quales». Paréceme también mal aquella manera de dezir: si me vos prometéis por si vos me prometéis, y aquello: de lo no descubrir por de no descubrirlo. ¿Qué os parece desto?

PACHECO Que lo avéis considerado bien, con tanto que aya siempre lugar la disculpa del antigüedad, la qual vos no le podéis negar de ninguna manera.

VALDÉS Antes huelgo de admitírsela en todo lo que se le pudiera admitir, y oxalá pudiera tener lugar en todo, pero en esto que diré no lleva medio.

PACHECO Dezid.

VALDÉS Quanto a las cosas, siendo esto assí que los que scriven mentiraslas deven escrivir de suerte que se lleguen quanto fuere possible a la verdad, de tal manera que puedan vender sus mentiras por verdades, nuestro autor de Amadís, unas vezes por descuido y otras no sé por qué, dize cosas tan a la clara mentirosas, que de ninguna manera las podéis tener por verdaderas. Iñorancia es muy grande dezir, como dize al principio del libro, que aquella historia que quiere scrivir aconteció no muchos años después de la Passión de Nuestro Redentor, siendo assí que algunas de las provincias de que él en su libro haze mención y haze cristianas, se convirtieron a la fe muchos años después de la Passión. Descuido creo que sea el no guardar el decoro en los amores de Perión con Elisena, porque, no acordándose que a ella haze hija de rey, estando en casa de su padre, le da tanta libertad, y la haze tan deshonesta, que con la primera plática la primera noche se la trae a la cama. Descuidóse también en que, no acordándose que aquella cosa que cuenta era muy secreta y passava en casa del padre de la dama, haze que el rey Perión arroje en tierra el espada y el escudo luego que conoce a su señora, no mirando que, al ruido que harían, de razón avían de despertar los que dormían cerca, y venir a ver qué cosa era. También es descuido dezir que el rey mirava la hermosura del cuerpo de Elisena con la lumbre de tres antorchas que stavan ardiendo en la cámara, no acordándose que avía dicho que no avía otra claridad en la cámara sino la que de la luna entrava por entre la puerta, y no mirando que no ay muger, por deshonesta que sea, que la primera vez que se vee con un hombre, por mucho que lo quiera, se dexe mirar de aquella manera. De la mesma manera se descuida haziendo que el rey no eche menos el espada hasta la partida, aviéndosela hurtado diez días antes, porque no se acordó que lo haze cavallero andante, al qual es tan anexa la espada como al escrivano la pluma. Pues siendo esto assí, ¿no os parece que, sin levantarle falso testimonio, se puede dezir que peca en las cosas?

PACHECO En esto tanto vos tenéis razón de no admitir disculpa del tiempo.

MARCIO Hora disculpémoslo con la disculpa ordinaria que dize: Quandoque bonus dormitat Homerus.

PACHECO La disculpa è magra, pero valga lo que valiere, que yo tanto, por lo que os he oído, vengo a creer lo que jamás me avía podido persuadir: que, para saber ordenar un libro destos fingidos, es menester más que ser letrado en romance.

VALDÉS Pues, si discurriéssemos por el libro adelante, os mostraría maravillas; pero por la víspera podéis sacar el disanto y por la muestra podréis juzgar de la color del paño. Esto he dicho contra mi voluntad, por satisfazeros a lo mucho que dixistes os maravillávades de lo que me oíades dezir del libro de Amadís, y no porque me huelgue de dezir mal ni de reprender lo que otros hazen. Y vosotros, señores, pensad que, aunque he dicho esto de Amadís, también digo que tiene muchas y muy buenas cosas, y que es muy dino de ser leído de los que quieren aprender la lengua; pero entended que no todo lo que en él halláredes lo avéis de tener y usar por bueno.

MARCIO Assí lo entendemos. Y dezidnos si de los que an escrito las historias de los reyes de Spaña, tenéis algunos que tengan buen estilo.

VALDÉS Para deziros verdad, ninguno de los que he visto me satisfaze tanto que osasse alabároslo enteramente. Mosén Diego de Valera, el que scrivió la Valeriana, es gran hablistán, y aunque al parecer lleva buena materia de dezir, para mi gusto no me satisfaze y téngolo por gran parabolano. Del mesmo autor creo que sea parte de la Corónica del rey don Juan, segundo deste nombre, en la qual, como ay diversos estilos, no puede hombre juzgar bien de toda la obra; pero, a mi ver, se puede leer para lo que pertenece a la lengua, después de Amadís de Gaula, Palmerín y Primaleón.

PACHECO Maravíllome de vos que tratéis tan mal a Mosén Diego de Valera, siendo de vuestra tierra, y aviendo escrito muchas y muy buenas cosas en castellano; yo no sé por qué le llamáis hablistán y parabolano.

VALDÉS Que sea de mi tierra o no, esto me importa poco, pues, quanto a mí, aquél es de mi tierra, cuyas virtudes y suficiencia me contentan, si bien sea nacido y criado en Polonia. Y avéis de saber que llamo hablistán a Mosén Diego, porque, por ser amigo de hablar, en lo que scrive pone algunas cosas fuera de propósito y que pudiera passar sin ellas; y llámolo parabolano porque, entre algunas verdades, os mezcla tantas cosas que nunca fueron, y os las quiere vender por averiguadas, que os haze dubdar de las otras; como será dezir que el conduto de agua que stá en Segovia, que llaman Puente, fue hecho por Hispán, sobrino de Hércules, aviéndolo hecho los romanos, como consta por algunas letras que el día de oy en ella se veen; y también que los de la Coruña, mirando en su espejo de la Torre, vían venir el armada de los Almónidas, y que, porque venía enramada, creyendo que fuesse isla nuevamente descubierta, no se apercibieron para defenderse, y assí fueron tomados. Destas cosas dize tantas, que con mucha razón lo he llamado parabolano; y si lo quisiesse alguno disculpar, diziendo que estas cosas no las inventó él de su cabeça, sino las halló assí escritas por otros, en tal caso, dexaré de llamarle parabolano, y llamarlo he inconsiderado; pues es assí que la prudencia del que scrive consiste en saber aprovecharse de lo que ha leído, de tal manera que tome lo que es de tomar y dexe lo que es de dexar; y el que no haze esto muestra que tiene poco juizio, y, en mi opinión tanto pierde todo el crédito.

PACHECO Abasta harto; por lo mío, llamadlo como quisiéredes.

MARCIO ¿Qué dezís de Celestina? Pues vos mucho su amigo soléis ser.

VALDÉS De Celestina me contenta el ingenio del autor que la començó, y no tanto el del que la acabó; el juizio de todos dos me satisfaze mucho, porque sprimieron a mi ver muy bien y con mucha destreza las naturales condiciones de las personas que introduxeron en su tragicomedia, guardando el decoro dellas desde el principio hasta la fin.

MARCIO ¿Quáles personas os parecen que stán mejor esprimidas?

VALDÉS La de Celestina stá a mi ver perfetísima en todo quanto pertenece a una fina alcahueta, y las de Sempronio y Pármeno; la de Calisto no stá mal, y la de Melibea, pudiera star mejor.

MARCIO ¿Adónde?

VALDÉS Adonde se dexa muy presto vencer, no solamente a amar, pero a gozar del deshonesto fruto del amor.

MARCIO Tenéis razón.

PACHECO Dexáos agora, por vuestra vida, de hazer anatomía de la pobre Celestina; basta que la hizieron los moços de Calisto. Dezidnos qué os parece del estilo.

VALDÉS El estilo, en la verdad, va bien acomodado a las personas que hablan. Es verdad que peca en dos cosas, las quales fácilmente se podrían remediar; y quien las remediasse le haría gran honra. La una es el amontonar de vocablos algunas vezes tan fuera de propósito como Magnificat a maitines; la otra es en que pone algunos vocablos tan latinos que no s'entienden en el castellano, y en partes adonde podría poner propios castellanos, que los ay. Corregidas estas dos cosas en Celestina, soy de opinión que ningún libro ay escrito en castellano donde la lengua sté más natural, más propia ni más elegante.

MARCIO ¿Por qué vos no tomáis un poco de trabajo y hazéis esso?

VALDÉS De más estava.

MARCIO Del libro de Qüestion de amor, ¿qué os parece?

VALDÉS Muy bien la invención, y muy galanos los primores que ay en él; y lo que toca a la qüestion no stá mal tratado por la una parte y por la otra; el estilo, en quanto toca a la prosa, no es malo; pudiera bien ser mejor; en quanto toca al metro, no me contenta.

MARCIO Y de Cárcel de amor, ¿qué me dezís?

VALDÉS El estilo désse me parece mejor; pero todos essos librillos, como están escritos sin el cuidado y miramiento necessario, tienen algunas faltas, por donde no se pueden alabar como alabaréis entre los griegos a Demóstenes, a Xenofón, a Isócrates, a Plutarco, a Luciano, y assí a otros príncipes de la lengua, y en latín a Cicerón, a César, a Salustio, a Terencio, y assí a otros que, como escrivieron con cuidado, se vee en ellos la natural propiedad y puridad de la lengua. Y de star los libros españoles escritos con descuido, viene que casi todos los vocablos que la lengua castellana tiene de la latina, unos están corrompidos, quál más quál menos; otros están mal usados; porque, como no an andado escritos de personas dotas y curiosas en lo que avían de dezir, sino de mano en mano, o, por mejor dezir, de boca en boca su poco a poco se an ido corrompiendo, de manera que ay ya muchos que no se dexan conocer de ninguna manera, y ay otros que con mucha dificultad y casi por rastro los sacáis, y ay otros que, aunque os parece conocerlos, no acabáis de caer en quién son, tanto están desfigurados. ¿Queréis que os diga una cosa que os parecerá estraña? Tengo por averiguado que si los vocablos que la lengua castellana tiene tomados de la latina los escriviesse y pronunciasse enteramente, apenas avría latino que no entendiesse qualquier libro escrito en castellano, y apenas avría castellano que no entendiesse lo más de cualquier libro latino. Pero la corrupción de los vocablos ha sido tanta y tan grande, que sólo por esto ay algunos que contra toda razón porfían que la lengua toscana tiene más de la latina que la castellana.

MARCIO Mucho me huelgo que, sin meteros en esta qüestion, vos de vuestra voluntad seáis entrado en ella, porque, desseando essaminarla con vos, tenía temor que no querríades entrar en ella. Agora, pues avéis començado, dezidnos lo que acerca desto sentís, y mirad no os dexéis cegar de la afición que tenéis a vuestra lengua, ni del desseo que tenéis de complazer a los italianos, por estar, como estáis, en Italia.

VALDÉS Tan seguros podéis estar de lo uno como de lo otro, porque jamás me sé aficionar tanto a una cosa que el afición me prive del uso de la razón; ni desseo jamás tanto complazer a otros que vaya contra mi principal professión, que es dezir libremente lo que siento de las cosas de que soy preguntado.

MARCIO Con esse presupuesto podéis començar a dezir, y, según lo que dixéredes, assí daremos crédito a vuestras palabras.

VALDÉS Esso mesmo quiero yo. Y començando, digo que, aviendo considerado bien estas tres lenguas, conviene a saber, latina, toscana y castellana, hallo que la lengua toscana tiene muchos más vocablos enteros latinos que la castellana, y que la castellana tiene muchos más vocablos corrompidos del latín que la toscana. La primera parte de los vocablos enteros bien sé que, siendo en favor de vuestra lengua, me la concederéis.

MARCIO Concederémôsla, no porque es en favor de nuestra lengua, sino porque es la verdadera.

VALDÉS Sea como mandáredes. Para confirmación de la segunda, que sé no me la querréis conceder si no la pruevo, digo esto: que, si me ponéis en las manos un libro castellano, os mostraré cómo los más de los vocablos o son del todo latinos, o son corrompidos, o se pueden poner latinos adonde avrá algunos que no lo sean; y digo los más, porque todavía, como os he dicho, ay algunos los quales de ninguna manera podemos escusar, mayormente en las partes pequeñas, como son adverbios, coniunciones y artículos.

MARCIO No basta que digáis ser assí, sino que mostréis cómo en efeto es assí.

VALDÉS Soy contento, y porque tenemos ya averiguado que lo más puro castellano que tenemos son los refranes, en ellos mesmos os lo quiero mostrar. Uno dize: Ésse es rey, el que no vee rey, en el qual el latín, tomando palabra por palabra, dirá: Ipse est rex, qui non videt regem. Otro dize: Malo verná que bueno me hará, y de la mesma manera el latín dirá: malus veniet qui bonum me faciet. Otro dize: Oy por mí y cras por ti, y el latín: Hodie pro me et cras pro te. Otro dize: Malo es errar y peor es perseverar, y el latín: Malum est errare et peius perseverare. El latín bien veo que es, como dizen, de cozina, pero todavía s'entiende. ¿Qué os parece?

MARCIO Que es casi lo mesmo.

VALDÉS Pues assí os podría mostrar trescientos déstos; y porque mejor os satisfagáis en esta parte, tomad algunos versos latinos y mirad cómo, palabra por palabra, os los mostraré casi todos castellanos.

MARCIO Tomo el principio del Arte poética, de Horacio.

VALDÉS Bien stá.

Humano capiti ceruicem pictor equinam

iungere si velit et varias inducere plumas

MARCIO Abastan éssos.

VALDÉS Hora escuchadlos, palabra por palabra: «Humana cabeça cerviz pintor de yegua ayuntar si querrá y varias poner plumas».

CORIOLANO Para mí es éssa una muy cerrada algaravía.

VALDÉS Tenéis razón, porque va dicho palabra por palabra, pero con las mesmas palabras, poniendo cada una dellas en su lugar, lo entenderéis.

CORIOLANO Ea, ponedlas.

VALDÉS «Si a una cabeça humana querrá un pintor ayuntar una cerviz de yegua y ponerle varias plumas, etc.» ¿Entedéislo agora?

CORIOLANO Sí, y muy bien.

VALDÉS Pues vos también creo que veis cómo en estos dos versos no halláis vocablo ninguno que no lo conozcáis casi por latino, si no es el querrá.

MARCIO Dezís muy gran verdad, y no se puede dezir sino que es ésta una prueva harto bastante; y por ella y por lo demás veo que tenéis razón en lo que dezís de los vocablos corrompidos.

VALDÉS Pues, si bien lo supiéssedes, yo os prometo que lo diríades más de verdad, porque hallaríades algunos vocablos que ni por pensamiento parecen latinos, y son latinísimos, y si queréis os diré algunos.

MARCIO Antes nos haréis grandísima merced.

VALDÉS Ogaño, ¿quién pensará que aya sido latino?

MARCIO Nadie.

VALDÉS Pues convertid la g en c y ponedle su aspiración que perdió, y haréis hoc anno, que sinifica lo mesmo que ogaño. Esto mesmo hallaréis en agora; convertid la g en c y aspirad la a y la o, y diréis hac hora, que es la mesma sinificación que agora.

MARCIO Digo que tenéis mucha razón.

VALDÉS De la mesma manera hallaréis otros muchos que stán de tal manera enmascarados, que no basta a conocerlos sino quien es muy curioso en la una lengua y en la otra. Otros ay que, como van atapados y no enmascarados, son más fácilmente conocidos, como son agua por aqua, leño por lignum, tabla por tabula, lecho por lectus; y de verbos, hazer por facere, traer por trahere, pedir por petere, etc., que sería nunca acabar. Ay también otros vocablos en los quales no solamente avemos mudado letras, pero avemos también alterado la sinificación, y assí de fabula dezimos habla, de donde viene hablar, y de indurare dezimos endurar, que sinifica «guardar como escasso», y assí lo usa el refrán que dize: Ni al gastador que gastar ni al endurador que endurar. También de finis, dezimos finado por muerto, y de forum dezimos fuero, del qual vocablo usamos de la manera que veis en el refrán que dize: No por el huevo, sino por el fuero. Dezimos también de mora, morar, que quiere dezir habitare, como parece por el refrán que dice: Quien cabo mal vezino mora, horas canta y horas llora. De la mesma manera, de tangere avemos hecho tañer, y assí dezimos: Quien las sabe, las tañe. Usamos también civil en contraria sinificación que lo usa el latín, diziendo en un refrán: Cáseme con la cevil por el florín, adonde cevil stá por vil y baxa. Lo mesmo hazen algunos con regular, del qual, como sabéis, en latín usan por gloria, y ellos en castellano usan por vituperio. Pero al fin, en una sinificación o en otra, para mi intento basta esto; que claramente se conocen todos estos vocablos por latinos. Hora, si en la lengua toscana se pueden hazer las dos esperiencias de los vocablos que yo he hecho en la castellana, y si se puede mostrar la corrupción de vocablos que yo os he mostrado, déxolo considerar a vosotros, que sabéis más que yo della; a mí tanto, paréceme que no lo haréis de ninguna manera.

MARCIO Quanto que a mí, no me bastaría el ánimo.

CORIOLANO Ni a mí tampoco. Bien es verdad que podría ser que, pensando un poco en ello, pudiesse hazer algo.

VALDÉS Pues yo os dexo pensar hasta de oy en ocho días que, plaziendo a Dios, nos tornaremos a juntar aquí y concluiremos esta contienda. Agora ya es hora de ir a Nápoles. Hazed que nos den nuestras cavalgaduras y vámonos con Dios, que a mí tanto, cara me ha costado la comida; podré dezir que ha sido pan con dolor.

MARCIO No consiento que digáis esso, pues veis que, aunque lo que aquí avemos platicado ha sido desabrido para vos, ha sido provechoso para nosotros; y aún, si yo pensara no enojaros, yo os prometo que uviera puesto algún escrivano en secreto que notara los puntos que aquí avéis dicho, porque no fío tanto en mi memoria que piense me tengo de acordar de todos.

VALDÉS Vuestro daño si no lo hizisteis; ¿qué culpa os tengo yo?

MARCIO Sí tenéis, y muy grande; que os hizistes al principio tanto de rogar que, timiendo lo terníades por mal, no osé hazer lo que quería.

VALDÉS Éssa fue muy gran cortedad. ¿Por qué lo avía de tener por mal?

MARCIO Porque os tengo por tan delicado, que de cada mosquito que os passa por delante la cara, si no va a vuestra voluntad, os ofendéis.

VALDÉS En esso tanto tenéis razón; que demasiadamente soy amigo de que las cosas se hagan como yo quiero, y demasiadamente me ofendo quando una persona que yo quiero bien haze o dize alguna cosa que no me contente, y soy tan libre, que luego le digo a la clara mi parecer. Esta tacha me an de sufrir mis amigos.

MARCIO Mejor sería que, pues conocéis ser tacha, la dexássedes.

VALDÉS Mejor, pero ¿vos no sabéis que mudar costumbres es a par de muerte?

MARCIO Sélo muy bien, pero diferencia ha de aver de hombres a hombres. Donosa cosa es que queráis vos que vuestros amigos os sufran una cosa que vos mismo tenéis por tacha, no quiriendo vos sufrirles a ellos las que no tienen por tachas.

VALDÉS En dezir que ha de aver diferencias de hombres a hombres vos dezís muy bien, pero essotro avéis considerado mal, porque por esso es mi tacha más sufridera que las de los otros, porque la conozco, y por tanto ay esperança que me corregiré un día u otro; y por esso son las de los otros menos sufrideras que la mía, porque no las conocen, y por tanto no se pueden emendar, y assí yo no haría oficio de amigo si no les dixesse lo que me parece mal. Pero esto importa poco; vámonos, que es tarde.

MARCIO Asperáos un poco, que aún os queda la cola por desollar.

VALDÉS ¿Qué queréis dezir con esso?

MARCIO Que os avemos tomado a mano, haziendo por buen estilo que tengáis por bien que ayamos hecho lo que temíamos os diera mucho enojo.

VALDÉS ¿Qué cosa?

MARCIO Agora lo veréis. Aurelio, daca lo que as escrito. Veis aquí anotado todo lo que avéis dicho, y yo tengo por tal al escrivano que ha sabido bien lo que ha escrito.

VALDÉS Con la bendición de Dios, yo huelgo dello, pero con tanto que lo tengáis para vosotros y no lo traigáis de mano en mano, porque ya veis el inconveniente.

MARCIO Antes porque veo el provecho, y no el inconveniente, pienso darlo a todos los que lo querrán, y aun, si me pareciere, lo haré imprimir.

VALDÉS ¡Éssa sería una gentil cossa! No creo que vos caeréis en essa indiscreción.

PACHECO Dexémonos de andar por las ramas; mejor será dezirle claro lo que haze al caso. Yo conozco al señor Valdés, y sé dél que se huelga que se le demande a la clara lo que sus amigos quieren dél. Avéis de saber que lo que todos os pedimos por merced es que, tomando esto que stá anotado de lo que aquí avemos hablado, lo pongáis todo por buena orden y en buen estilo castellano; que estos señores os dan licencia que les hagáis hablar en castellano, aunque ellos ayan hablado en italiano.

MARCIO Antes se lo rogamos quan encarecidamente podemos. Y, si os parecerá, podréis hazer la primera parte de la obra de lo que platicamos esta mañana, y la segunda de lo desta tarde.

VALDÉS ¿Esto me teníades guardado por fruta de postre? Íos con Dios.

MARCIO No nos iremos, ni vos os iréis de aquí, si primero no nos prometéis que haréis esto que os rogamos.

PACHECO No os hagáis de rogar, por vuestra vida, pues sabemos que no son otras vuestras missas, sino ocuparos en cosas semejantes; y sabemos también que, si de buena tinta os queréis poner en ello, lo haréis de manera que os hagáis honra a vos y a nosotros, y al lugar adonde avemos estado.

VALDÉS Esta cosa, como veis, es de mucha consideración; dexadme pensar bien en ella, y si me pareciere cosa hazedera, y si viere que puedo sallir con ella razonablemente, yo os prometo de hazerla.

MARCIO Con esto nos contentamos, y yo, en nombre de los tres, aceto la promessa, y os combido desde agora para de oy en ocho días, porque el señor Coriolano pueda dezir lo que, después de aver bien pensado, hallará acerca de la conformidad de la lengua toscana con la latina. Una cosa me queda que demandar; prometedme todos de no negármela, toque a quien tocare.

VALDÉS Yo por mi parte lo prometo, pues ya no puede ser más negro el cuervo que sus alas.

PACHECO También yo lo prometo por la mía.

CORIOLANO Pues de mí ya sabéis que tanto tenéis, quanto queréis.

MARCIO Mi demanda es ésta: que el señor Pacheco nos prometa aquí de hazer, en los refranes españoles, lo que dize ha stado muchas vezes por hazer.

PACHECO Por no estar a contender, soy contento de prometerlo, pero para quando tuviere el lugar y aparejo que conviene.

VALDÉS Que será nunca; pero, sea quando fuere, ¿qué se me da a mí? Más me importa esto. ¿Oyes?, dame el cavallo. Camine quien más pudiere, que yo ni estorvaré al que me fuere adelante, ni esperaré al que se quedare atrás.